<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'byznys',
		'template': 'clanek',
			'title': "Příběh Planety Nova",
			'tag': 'TV Nova, Vladimír Železný, Central European Media Enterprises, licence, rozhodčí řízení, televize, hvězda, slovník, kino',
			'autor': 'Jaroslav Krupka',
				'publishedDateTime': "2018-12-14T13:46:00+01:00",
				'articleID': 1649767394,
			'topic': "budoucnost-medii",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/byznys/pribeh-planety-nova.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Příběh Planety Nova</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Dala téměř smrtelnou ránu kinům starého typu. Obohatila český slovník o několik nových slov a ustálených obratů, i když možná jen podmínečně. Vytvořila nové televizní hvězdy a po nějakou dobu byla stylotvorná i v oblasti nových žánrů. Ukázala sílu demagogie, jíž nikdo neoponuje. A to, že takový prostor může vést i k dočasné politické kariéře. Předvedla naplno, co znamená mobbing na pracovišti. A stála české daňové poplatníky deset miliard korun v nespravedlivě prohrané arbitráži - přestože český stát za její problémy nemohl. Televize Nova.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Příběh Planety Nova">
    <meta property="og:url" content="https://dotyk.denik.cz/byznys/pribeh-planety-nova.html">
    <meta property="og:image" content="https://g.denik.cz/images/dotyk/logo.png">
    <meta property="og:image:width" content="180">
    <meta property="og:image:height" content="52">
    <meta property="og:description" content="Dala téměř smrtelnou ránu kinům starého typu. Obohatila český slovník o několik nových slov a ustálených obratů, i když možná jen podmínečně. Vytvořila nové televizní hvězdy a po nějakou dobu byla stylotvorná i v oblasti nových žánrů. Ukázala sílu demagogie, jíž nikdo neoponuje. A to, že takový prostor může vést i k dočasné politické kariéře. Předvedla naplno, co znamená mobbing na pracovišti. A stála české daňové poplatníky deset miliard korun v nespravedlivě prohrané arbitráži - přestože český stát za její problémy nemohl. Televize Nova.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Příběh Planety Nova">
    <meta name="twitter:description" content="Dala téměř smrtelnou ránu kinům starého typu. Obohatila český slovník o několik nových slov a ustálených obratů, i když možná jen podmínečně. Vytvořila nové televizní hvězdy a po nějakou dobu byla stylotvorná i v oblasti nových žánrů. Ukázala sílu demagogie, jíž nikdo neoponuje. A to, že takový prostor může vést i k dočasné politické kariéře. Předvedla naplno, co znamená mobbing na pracovišti. A stála české daňové poplatníky deset miliard korun v nespravedlivě prohrané arbitráži - přestože český stát za její problémy nemohl. Televize Nova.">
    <meta name="twitter:image" content="https://g.denik.cz/images/dotyk/logo.png">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1544713111.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-6542acfa13b4-1531400299.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><svg><use xlink:href="#f-dotyk"></use></svg></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys active"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/byznys/pribeh-planety-nova.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 





<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/byznys/pribeh-planety-nova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/byznys/pribeh-planety-nova.html&text=P%C5%99%C3%ADb%C4%9Bh%20Planety%20Nova&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://dotyk.denik.cz/byznys/pribeh-planety-nova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">

                                
                        <div id="byznys">
                            <h3 class="tema infading">
                                <a
                                   class="byznys" href="/tema/budoucnost-medii.html">Budoucnost médií</a>
                            </h3>

                            <h1 class="infading">Příběh Planety Nova</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">14. prosinec 2018</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 8 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    

                                <p class="popis"></p>
                            </div>
                            
                        </div>


                            <div class="perex">
                                <p>Dala téměř smrtelnou ránu kinům starého typu. Obohatila český slovník o několik nových slov a ustálených obratů, i když možná jen podmínečně. Vytvořila nové televizní hvězdy a po nějakou dobu byla stylotvorná i v oblasti nových žánrů. Ukázala sílu demagogie, jíž nikdo neoponuje. A to, že takový prostor může vést i k dočasné politické kariéře. Předvedla naplno, co znamená mobbing na pracovišti. A stála české daňové poplatníky deset miliard korun v nespravedlivě prohrané arbitráži - přestože český stát za její problémy nemohl. Televize Nova.</p>
                            </div>
                            <p>Dala téměř smrtelnou ránu kinům starého typu. Obohatila český slovník o několik nových slov a ustálených obratů, i když možná jen podmínečně. Vytvořila nové televizní hvězdy a po nějakou dobu byla stylotvorná i v oblasti nových žánrů. Ukázala sílu demagogie, jíž nikdo neoponuje. A to, že takový prostor může vést i k dočasné politické kariéře. Předvedla naplno, co znamená mobbing na pracovišti. A stála české daňové poplatníky deset miliard korun v nespravedlivě prohrané arbitráži - přestože český stát za její problémy nemohl. Televize Nova.</p>
<p>Za zmínku stojí také týdeník Ano, který vychází od roku 1995 a tvoří určité self promotion televize Nova - je distribuován členům klubu Planeta Nova a jeho redakční část souvisí s programovou nabídkou televize. </p>
<p>správní řízení zahájila Rada v červenci 1996 proti třem subjektům: ČNTS s.r.o. (TV NOVA), Premiéra a.s. (TV Premiéra/Prima) a Rádio Alfa a.s. (Rádio Alfa). Těmto tzv. servisním společnostem Rada vytýkala, že porušují zákon, neboť neoprávněně provozují rozhlasové a televizní vysílání, které přísluší vlastním držitelům licencí CET 21 s.r.o., FTV Premiéra s.r.o. a Kaskol s.r.o.</p>
<p>Debatu o tom, kdo je vlastně držitel licence, že by měl podnikat na vlastní jméno a na vlastní účet, a že některá práva by neměl přenášet na servisní firmy, vyprovokovala novela vysílacího zákona 301/1995. Ta umožnila od 1.1.1996 provozovatelům vysílání požádat o zrušení Radou stanovených licenčních podmínek, s výjimkou podmínek určujících základní programový formát. Je pochopitelné, že všichni vysílatelé s radostí uvítali tuto novelu (její vznik popisuji v internetovém periodiku Louč č.23) a okamžitě žádali o zrušení všech licenčních podmínek, které jim byly nepohodlné.</p>
<p>Povinností Rady bylo a je dbát na dodržování zákona o vysílání 468/91 a ten ve svém paragrafu 10, odst.2 říká: "Licence je nepřevoditelná". Radě je možné vyčítat, že dopustila v roce 1993 stav, v němž umožnila CET 21, aby vložila do ČNTS "právo používat" licenci, a nezasáhla dříve, když si ČNTS do předmětu činnosti v obchodním rejstříku zapsala "provozování licence 001/93". Na druhé straně Rada může oprávněně argumentovat tím, že nepřevoditelnost licence měla zajištěnou licenčními podmínkami, v případě TV NOVA podmínkou číslo 17.</p>
<p>Správní řízení "vypuklo" právě v okamžiku, když držitelé licencí začali požadovat rušení podmínek s návazností na vlastnické vztahy a Rada jim měla ze zákona vyhovět. Mezi těmi, kteří vehementně požadovali zrušení všech nepohodlných licenčních podmínek (se silnou podporou poslanců vládní koalice) byla i CET 21. Rada postupně pod tlakem parlamentu rušení podmínek vyhovovala, nicméně o podmínku číslo 17 se svedla několikaměsíční bitva. Rada ji odmítala zrušit z obavy, aby nedošlo k převodu licence a proto trvala na tom, že vztahy mezi CET 21 a ČNTS se musí nově vymezit.</p>
<p>V červnu roku 2000 vystoupil v americkém senátu Ronald Lauder s dramatickým prohlášením o tom, že byla společnosti CME za pomoci české Rady pro rozhlasové a televizní vysílání ukradena TV Nova. Bylo jasné, že reakce Vladimíra Železného na sebe nedá dlouho čekat. V neděli 2. července oznámil Železný novinářům, že získal plán CME na uchvácení televize Nova. S jeho předložením však dělal drahoty. </p>
<p>"Chtěli nezákonně zaútočit," říká Železného interpretace tohoto plánu. Dokument údajně obsahuje podrobný plán převzetí kontroly nad vysíláním, včetně 27 personálních změn na čelných místech televize. Podle Železného popisuje také jeho odvolání z funkce jednatele, násilné obsazení televize bezpečnostní službou a termíny urychlených jednání s prezidentem, premiérem a předsedou sněmovny.</p>
<p>"Plán CME dokazuje, že ČNTS si byla vědoma, že nevlastní licenci, a přesto se rozhodla pirátsky vysílat do doby, než ji získá jiným způsobem," uvádí se v prohlášení CET 21. Podle mluvčího CET 21 Martina Chalupského se Železný nicméně rozhodl dokument nezveřejňovat předtím, než jej postoupí ministerstvu zahraničí, ministerstvu financí, Radě ČR pro rozhlasové a televizní vysílání (RRTV) a právním orgánům zastupujícím Českou republiku v mezinárodní arbitráži, vedené Ronaldem Lauderem proti ČR. Jak Strategii sdělila vedoucí úřadu RRTV Helena Havlíková, provozovatel Novy slíbil radě předat tyto materiály hned poté, co je "zkompletuje tak, aby z nich byla zřejmá pravost dokumentů". K předání dokumentů nakonec došlo v polovině minulého týdne.</p>
<p>Otázkou nicméně zůstává, proč Železný s kategorickým - a v dané chvíli nedoložitelným - prohlášením vystoupil ještě před svátky. Druhá strana, tedy ČNTS, reagovala ústy svého mluvčího Michala Donatha vcelku předvídatelně, tedy tak, že se k dokumentu ráda vyjádří, až jej Železný předloží, načež své stanovisko stejně zveřejnila ještě předtím. Její interpretace? Byl to plán na obranu, žádný útok, útočníkem je Železný.</p>
<p>"Existuje formulář s pracovním názvem Český obranný plán, což je interní manažerský dokument zabývající se ochranou investic CME v ČR. Pan Železný rád vynechává nebo přidává slovíčka, což je zřejmě i tento případ: jestli má opravdu nějaký plán, bude to pravděpodobně tento, ovšem o slovu obranný se už Železný nezmiňuje a hovoří o plánu na uchvácení televize. Naopak bojové výrazy, o kterých v této souvislosti také mluvil, v našem dokumentu vůbec použity nebyly," řekl Strategii Donath.</p>
<p>Podle prezidenta a výkonného ředitele CME Freda Klinkhammera byl obranný plán zpracován v dubnu 1999, kdy Železný údajně vyhrožoval, že se stane kamikadzem a TV Nova vypne. Plán prý stanovo val opatření k vysílání pro případ, že by to skutečně udělal. Podle Klinkhammerova vyjádření Železný předložil mezinárodní arbitráži celkem pět dokumentů, které byly odcizeny z poštovního serveru CME. Jeden z jednatelů CET 21, režisér Peter Kršák, uvedl, že se ve své funkci nikdy nesetkal s dokumenty, které by obsahovaly plán nezákonného ovládnutí televize ze strany CME. Kršáka ovšem valná hromada CET 21 odvolala koncem června z funkce. Kršák i právní zástupci společnosti ČNTS vzápětí zpochybnili její průběh. </p>
<p>V srpnu Podle Vladimíra Železného získala CET 21 dokumenty i čtyři právní expertizy dokládající, že podstatná část investice Ronalda Laudera, kvůli jejíž ochraně vede arbitráž proti ČR, byla fiktivní. "Navýšením základního jmění společnosti ČNTS o 252 mil. Kč., na němž se dohodli její dva základní investoři, Česká spořitelna a CEDC, měla americká společnost vložit do ČNTS zásadní část svých investic. Ze 189 mil. Kč, které připadaly na CME, však tato firma splatila jen 15,852 milionu. Zbylou část, tedy 173,148 mil., investovala tzv. vkladem nefinanční povahy kterému se v Nově začalo říkat krabice od bot," uvedl Železný "Jde např. o faktury za plán televizí v Sasku a na Ukrajině, účty za večeře, letenky, spropitné apod. Navíc byly do Novy skutečně doneseny v krabici od bot." Podle Železného již tehdy pracovníci ČS upozorňovali CME na problematičnost vkladu, ale dali se přesvědčit auditorským ověřením. "To poskytla společnost Coopers &amp; Lybrand. Podle nás však byl jejich postup velmi šalamounský, neboť dosvědčili jen to, že všechny účty přečetli a sečetli, nikoli že jde o zákonný nepeněžitý vklad. V omyl byl uveden pravděpodobně i obchodní rejstřík," uvedl Železný.</p>
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/budoucnost-medii.html">Budoucnost médií</a></h3>
        <h2>
            <a
               class="" href="/publicistika/tolkien-byl-rasista-diskriminoval-skrety-prohlasil-americky-sci-fi-spisovatel-20191127.html?strana=2&amp;puvodni=3429311&amp;tema=budoucnost-medii">Tolkien byl rasista, diskriminoval skřety, prohlásil americký sci-fi spisovatel</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/tolkien-byl-rasista-diskriminoval-skrety-prohlasil-americky-sci-fi-spisovatel-20191127.html?strana=2&amp;puvodni=3429311&amp;tema=budoucnost-medii">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/tolkien-byl-rasista-diskriminoval-skrety-prohlasil-americky-sci-fi-spisovatel-20191127.html?strana=2&amp;puvodni=3429311&amp;tema=budoucnost-medii">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="#f-dotyk"></use></svg></a>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href=" https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="#f-vlmedia"></use></svg></a>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
                    <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
                </ul>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2018. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1544610440.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

</body>
</html>
