<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'magazin',
		'template': 'clanek',
			'title': "Feministická skupina teoložek vydala „Ženskou Bibli“. Reaguje tak na hnutí MeToo",
			'autor': 'Jaroslav Krupka',
				'publishedDateTime': "2018-11-28T09:39:00+01:00",
				'articleID': 2519492285,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/magazin/feministicka-skupina-teolozek-vydala-zenskou-bibli-reaguje-tak-na-hnuti-metoo-20181128.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Feministická skupina teoložek vydala „Ženskou Bibli“. Reaguje tak na hnutí MeToo</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Feministicky zaměřené teoložky napříč protestantskými i katolickými církvemi se daly dohromady, aby společně vytvořily &quot;Ženskou Bibli&quot;. Prý je už unavuje zneužívání &quot;Písma svatého&quot; k tomu, aby se jím ospravedlňovalo podmaňování žen. Informuje o tom agentura AFP.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Feministická skupina teoložek vydala „Ženskou Bibli“. Reaguje tak na hnutí MeToo">
    <meta property="og:url" content="https://dotyk.denik.cz/magazin/feministicka-skupina-teolozek-vydala-zenskou-bibli-reaguje-tak-na-hnuti-metoo-20181128.html">
    <meta property="og:image" content="https://g.denik.cz/111/81/bible05_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="427">
    <meta property="og:description" content="Feministicky zaměřené teoložky napříč protestantskými i katolickými církvemi se daly dohromady, aby společně vytvořily &quot;Ženskou Bibli&quot;. Prý je už unavuje zneužívání &quot;Písma svatého&quot; k tomu, aby se jím ospravedlňovalo podmaňování žen. Informuje o tom agentura AFP.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Feministická skupina teoložek vydala „Ženskou Bibli“. Reaguje tak na hnutí MeToo">
    <meta name="twitter:description" content="Feministicky zaměřené teoložky napříč protestantskými i katolickými církvemi se daly dohromady, aby společně vytvořily &quot;Ženskou Bibli&quot;. Prý je už unavuje zneužívání &quot;Písma svatého&quot; k tomu, aby se jím ospravedlňovalo podmaňování žen. Informuje o tom agentura AFP.">
    <meta name="twitter:image" content="https://g.denik.cz/111/81/bible05_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1543409754.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-6542acfa13b4-1531400299.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><svg><use xlink:href="#f-dotyk"></use></svg></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/magazin/feministicka-skupina-teolozek-vydala-zenskou-bibli-reaguje-tak-na-hnuti-metoo-20181128.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/historie.html">Historie</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="magazin" class="row clanek-siroke-foto">

                            <h1 class="infading">Feministická skupina teoložek vydala „Ženskou Bibli“. Reaguje tak na hnutí MeToo</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">28. listopad 2018</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 6 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/111/81/bible05_dotyk-640.jpg" width="640" height="427" alt="Po 120 letech vychází nová Ženská Bible. Vydávají ji teoložky z Ženevy" title="Po 120 letech vychází nová Ženská Bible. Vydávají ji teoložky z Ženevy">

                                <p class="popis">Po 120 letech vychází nová Ženská Bible. Vydávají ji teoložky z Ženevy</p>
                                    <p class="autor-afterimg">Foto: Repro Facebook</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/magazin/feministicka-skupina-teolozek-vydala-zenskou-bibli-reaguje-tak-na-hnuti-metoo-20181128.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/magazin/feministicka-skupina-teolozek-vydala-zenskou-bibli-reaguje-tak-na-hnuti-metoo-20181128.html&text=Feministick%C3%A1%20skupina%20teolo%C5%BEek%20vydala%20%E2%80%9E%C5%BDenskou%20Bibli%E2%80%9C.%20Reaguje%20tak%20na%20hnut%C3%AD%20MeToo&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://dotyk.denik.cz/magazin/feministicka-skupina-teolozek-vydala-zenskou-bibli-reaguje-tak-na-hnuti-metoo-20181128.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Feministicky zaměřené teoložky napříč protestantskými i katolickými církvemi se daly dohromady, aby společně vytvořily &quot;Ženskou Bibli&quot;. Prý je už unavuje zneužívání &quot;Písma svatého&quot; k tomu, aby se jím ospravedlňovalo podmaňování žen. Informuje o tom agentura AFP.</p>
                            </div>
                            

    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="https://dotyk.denik.cz/galerie/vychazi-nova-zenska-bible.html?photo=1&back=2519492285-8717-111&cast="><img src="https://g.denik.cz/111/4d/416trkjjw1l_dotyk-320.jpg" width="267" height="180" alt="Sedm z kolektivu autorek" title="Sedm z kolektivu autorek"></a>
                    <a class="height" href="https://dotyk.denik.cz/galerie/vychazi-nova-zenska-bible.html?photo=2&back=2519492285-8717-111&cast="><img src="https://g.denik.cz/111/c5/bible06889730-3933331814180978688-n_dotyk-320.jpg" width="112" height="180" alt="Ženská Bible kolektivu autorek pod vedením Lauriane Savoyové a Elisabeth Parmentierové" title="Ženská Bible kolektivu autorek pod vedením Lauriane Savoyové a Elisabeth Parmentierové"></a>
                    <a class="height" href="https://dotyk.denik.cz/galerie/vychazi-nova-zenska-bible.html?photo=3&back=2519492285-8717-111&cast="><img src="https://g.denik.cz/111/ee/bible04_dotyk-320.jpg" width="135" height="180" alt="Nová kniha si rychle získává ohlas" title="Nová kniha si rychle získává ohlas"></a>
                </div>
        </div>
    </div>

<p>Důvodem k tomuto kroku bylo i hnutí MeToo. Jak totiž tato iniciativa pokračuje v pranýřování sexuálního zneužívání v různých kulturách i průmyslových odvětvích, začali se podle feministických teoložek někteří křesťanští učenci dovolávat těch interpretací Bible, které negativní obraz žen údajně zakořenily ve společenském povědomí.</p>
<p>Ženy totiž vystupují podle feministické teologické skupiny v přepisech a interpretacích biblických textů nejen jako svaté, ale velmi často také jako služebnice a prostitutky, popřípadě jako postavy, jejichž úkolem je potěšit či vyzdvihnout muže kolem sebe: tančí pro svého krále (jako Salome), nebo kajícně poklekají, aby pomazaly Ježíšovi nohy (jako hříšnice, ztotožňovaná někdy s Marií Magdalénou). </p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/magazin/tolkien-byl-rasista-diskriminoval-skrety-prohlasil-americky-sci-fi-spisovatel-20181127.html"><img src="https://g.denik.cz/57/b0/12-161015-ostrava-bitva-priser-pan-prstenu02b_dotyk-180.jpg" width="180" height="180" alt="Černí, šikmoocí, nepřitažliví a zlí. Takoví jsou Tolkienovi skřeti. Kritici v tom vidí autorův rasismus" title="Černí, šikmoocí, nepřitažliví a zlí. Takoví jsou Tolkienovi skřeti. Kritici v tom vidí autorův rasismus"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/magazin/tolkien-byl-rasista-diskriminoval-skrety-prohlasil-americky-sci-fi-spisovatel-20181127.html">Tolkien byl rasista, diskriminoval skřety, prohlásil americký sci-fi spisovatel</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">27. listopad 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>

<p>Některé feministky proto podle AFP požadují, aby se Bible, křesťanství a náboženství do diskuse o zneužívání žen vůbec nezatahovaly. Výše zmíněná skupina teoložek, v níž se najdou zástupkyně nejrůznějších církví, však trvá naopak na tom, že "Písmo svaté" může sloužit i k podpoře ženské emancipace.</p>
<h2 class="pseudo-h3">Bible a feministky nejsou proti sobě</h2>
<p>"Četba Bible a zastávání feministických hodnot není neslučitelné," prohlásila letos v říjnu Lauriane Savoyová, jedna ze dvou profesorek teologie na Teologické fakultě v Ženevě, když se poprvé začalo mluvit o návrhu vydat "Une Bible des Femmes", tedy "Ženskou Bibli". Savoyová podle svých vlastních slov připadla na tuto myšlenku poté, co si spolu s kolegyní Elisabeth Parmentierovou všimla, jak málo lidí zná či chápe biblické texty.</p>
<p>"Hodně lidí si myslí, že jsou úplně zastaralé a nijak nezohledňují dnešní hodnoty, například rovnost," sdělila AFP třiatřicetiletá Savoyová. Ve spolupráci se sedmapadesátiletou Parmentierovou se spojila s 18 dalšími teoložkami z celé řady zemí, zastupujícími různá náboženská sdružení a církve, a společně vytvořily sbírku textů, jež polemizují s tradiční interpretací biblických příběhů, v nichž jsou ženy vykreslovány jako slabé a podřízené mužům kolem nich.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/magazin/keira-knightleyova-zakazala-dceri-pohadky-od-disneyho-vadi-ji-vykresleni-zen.html"><img src="https://g.denik.cz/111/3a/f201608261143801b_dotyk-180.jpg" width="180" height="180" alt="Keira Knightleyová si přeje v pohádkách víc samostatných a schopných žen" title="Keira Knightleyová si přeje v pohádkách víc samostatných a schopných žen"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/magazin/keira-knightleyova-zakazala-dceri-pohadky-od-disneyho-vadi-ji-vykresleni-zen.html">Keira Knightleyová zakázala dceři pohádky od Disneyho. Vadí jí vykreslení žen</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">19. říjen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 6 minut</span>
            </div>
        </div>
    </div>

<p>Parmentierová uvádí v této souvislosti jako příklad třeba pasáž z Lukášova evangelia, kdy Ježíš navštěvuje dvě sestry, Martu a Marii. "Říká se, že Marta Ježíše obsluhovala, což se většinou interpretuje tak, že mu chystala jídlo. Ale řecké slovo diakonia může mít i jiné významy. Například by to mohlo znamenat, že Marta byla diakonem, tedy jáhnem neboli duchovním nejnižšího svěcení," zdůrazňuje Parmentierová (diakon či jáhen je označení pro pověřeného člověka, který v křesťanských církvích vykonává službu charitativního a administrativního charakteru, podílí se na bohoslužbách, předčítá posvátné texty, vyučuje náboženství a podobně, pozn. red.).</p>
<h2 class="pseudo-h3">Jak překonat náboženskou ortodoxii</h2>
<p>Jak upozorňuje AFP, feministické teoložky nejsou první, kdo chce vykládat biblické texty tak, aby byly k ženám vstřícnější a význam žen v nich zesílil. Už v roce 1898 iniciovala americká sufražetka Elizabeth Cady Stantonová, zastupující výbor dalších 26 žen, vznik "Ženské Bible", v níž byly náboženské pravomoci změněny tak, aby ženy už nebyly podřízeny mužům.</p>
<p>Právě tato žena inspirovala podle jejich vlastních slov obě profesorky ženevské Teologické fakulty. Původně plánovaly jendoduše přeložit tehdejší Ženskou Bibli do francouzštiny, ale zjistily, že 120 let starý text je přece jen příliš zastaralý. Rozhodly se proto vytvořit nové dílo, které by mohlo v 21. století víc zapůsobit.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/snehurku-princ-liba-bez-jejiho-souhlasu-kdyz-divka-spi-zakazte-to-zada-zena.html"><img src="https://g.denik.cz/111/15/disney-sleeping-beauty-fbc_dotyk-180.jpg" width="180" height="180" alt="Líbání spící dívky může vést děti k úplně nesprávným sexuálním návykům, bojí se britská matka." title="Líbání spící dívky může vést děti k úplně nesprávným sexuálním návykům, bojí se britská matka."></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/budoucnost-medii.html">Budoucnost médií</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/snehurku-princ-liba-bez-jejiho-souhlasu-kdyz-divka-spi-zakazte-to-zada-zena.html">Princ líbá Šípkovou Růženku. Sexuální poselství, pryč z osnov, žádá matka</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">28. listopad 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>

<p>"Chtěly jsme pracovat ekumenickým způsobem," uvedla Parmentierová, podle níž tvoří přibližně polovinu žen zapojených do projektu katoličky, druhou polovinu ženy, které se hlásí k různým směrům protestantismu.</p>
<p>V úvodu k "Ženské Bibli" její autorky uvedly, že si daly za cíl prozkoumat v rámci jednotlivých kapitol "posuny v křesťanské tradici, tendenční překlady, neúplné interpretace a věci, které zůstaly skryté".</p>
<p>"Bereme si na paškál přetrvávající partiarchální čtení, které odůvodňuje nejrůznější omezování žen," napsaly autorky.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/miss-amerika-konci-s-plavkami-a-divky-uz-nebudou-pouze-stihle-20180606.html"><img src="https://g.denik.cz/111/9f/f201806050813101b-cloneb_dotyk-180.jpg" width="180" height="180" alt="Gretchen Carlsonová" title="Gretchen Carlsonová"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/trendy-v-demografie.html">Trendy v demografii</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/miss-amerika-konci-s-plavkami-a-divky-uz-nebudou-pouze-stihle-20180606.html">Miss Amerika končí s promenádou v plavkách a dívky už nemusí být hezké</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">6. červen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 6 minut</span>
            </div>
        </div>
    </div>

<p>Savoyová v této souvislosti zmínila například postavu Marie Magdalény, v evangeliích zřejmě nejčastěji zmiňované ženské postavy (vedle Panny Marie), s níž podle ní nakládá většina interpretací biblických textů velmi neuctivě až surově.</p>
<p>"Stála Ježíšovi po boku dokonce i ve chvíli, kdy umíral na kříži a kdy se k němu báli přiblížit všichni jeho žáci a následovníci. Byla první, kdo přišel k jeho hrobu a zjistil, že byl vzkříšen. Je to naprosto zásadní postava, ale popisují ji jako prostitutku… A v nedávné fikci dokonce jako Ježíšovu milenku," uvedla Savoyová se zřejmou narážkou na knihu Dana Browna Šifra mistra Leonarda.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/britska-galerie-odstrani-obraz-s-nahymi-vilami-pry-chce-vyvolat-diskusi.html"><img src="https://g.denik.cz/111/23/5507b_dotyk-180.jpg" width="180" height="180" alt="Obraz Hylás a nymfy (1896) Johna Williama Waterhouse, který musel zmizet z britské galerie" title="Obraz Hylás a nymfy (1896) Johna Williama Waterhouse, který musel zmizet z britské galerie"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/buzerace-statu.html">Buzerace státu</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/britska-galerie-odstrani-obraz-s-nahymi-vilami-pry-chce-vyvolat-diskusi.html">Britská galerie odstranila obraz s nahými vílami. Prý chce vyvolat diskusi</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">3. únor 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 6 minut</span>
            </div>
        </div>
    </div>

<p>Teoložky se také snaží zasadit biblické texty do historického kontextu. "Bojujeme proti jejich doslovnému čtení," prohlásila Parmentierová a poukázala například na listy svatého Pavla z Tarsu, které poslal vznikajícím křesťanským komunitám. Tyto listy, odrážející jeho učení a život jednotlivých společenství, které měl Pavel sám založit a o něž se podle Bible nadále staral, obsahují konkrétní situace a "povzbuzení i napomenutí bratrům a sestrám" v podobě teologických hledisek, jež se stala základem křesťanského náboženství.</p>
<p>Podle Parmentierové lze ale některé pasáže z těchto dopisů velmi snadno interpretovat jako radikálně antifeministické. "Kdyby se měly brát jako návod, jak s ženami jednat v dnešní době, bylo by to šílené," uzavírá Parmentierová.</p>
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="#f-dotyk"></use></svg></a>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href=" https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="#f-vlmedia"></use></svg></a>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
                    <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
                </ul>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2018. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1542719567.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

</body>
</html>
