<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Budoucnost? Nejasná a fajn, myslí si čeští mileniálové. Byť si sami moc nevěří",
			'autor': 'Jaroslav Krupka',
			'publishedDateTime': "2018-04-12T06:00:00+02:00",
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/budoucnost-nejasna-a-fajn-veri-cesti-milenialove-v-ramci-v4-maji-i-fajn-platy.html',
		'safety': [0],
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Budoucnost? Nejasná a fajn, myslí si čeští mileniálové. Byť si sami moc nevěří</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/ VIDEO / Jen třetina mladých Čechů má jasnou představu o své kariéře, každý druhý netuší, čím se bude živit, přesto se na budoucnost těší a nejsou fatalisté. Jsou také lákavou kořistí pro marketingový a reklamní průmysl, neboť i přesto, že svou kariéru teprve začínají, jsou celkem při penězích. Je ale těžké získat si jejich pozornost.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Budoucnost? Nejasná a fajn, myslí si čeští mileniálové. Byť si sami moc nevěří">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/budoucnost-nejasna-a-fajn-veri-cesti-milenialove-v-ramci-v4-maji-i-fajn-platy.html">
    <meta property="og:image" content="https://g.denik.cz/1/e5/shutterstock-398586526_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="430">
    <meta property="og:description" content="/ VIDEO / Jen třetina mladých Čechů má jasnou představu o své kariéře, každý druhý netuší, čím se bude živit, přesto se na budoucnost těší a nejsou fatalisté. Jsou také lákavou kořistí pro marketingový a reklamní průmysl, neboť i přesto, že svou kariéru teprve začínají, jsou celkem při penězích. Je ale těžké získat si jejich pozornost.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Budoucnost? Nejasná a fajn, myslí si čeští mileniálové. Byť si sami moc nevěří">
    <meta name="twitter:description" content="/ VIDEO / Jen třetina mladých Čechů má jasnou představu o své kariéře, každý druhý netuší, čím se bude živit, přesto se na budoucnost těší a nejsou fatalisté. Jsou také lákavou kořistí pro marketingový a reklamní průmysl, neboť i přesto, že svou kariéru teprve začínají, jsou celkem při penězích. Je ale těžké získat si jejich pozornost.">
    <meta name="twitter:image" content="https://g.denik.cz/1/e5/shutterstock-398586526_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1523348675.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-93dbb066dd7f-adsChecker-1467896211.js"></script>
    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="https://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/budoucnost-nejasna-a-fajn-veri-cesti-milenialove-v-ramci-v4-maji-i-fajn-platy.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a>
                            </h3>

                            <h1 class="infading">Budoucnost? Nejasná a fajn, myslí si čeští mileniálové. Byť si sami moc nevěří</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">12. duben 2018</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 8 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/1/e5/shutterstock-398586526_dotyk-640.jpg" width="640" height="430" alt="Většinou komunikují jen s těmi, co nejsou nikde poblíž, říká tanečník Yemi o mileniálech" title="Většinou komunikují jen s těmi, co nejsou nikde poblíž, říká tanečník Yemi o mileniálech">

                                <p class="popis">Většinou komunikují jen s těmi, co nejsou nikde poblíž, říká tanečník Yemi o mileniálech</p>
                                    <p class="autor-afterimg">Foto: Shutterstock</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/budoucnost-nejasna-a-fajn-veri-cesti-milenialove-v-ramci-v4-maji-i-fajn-platy.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/budoucnost-nejasna-a-fajn-veri-cesti-milenialove-v-ramci-v4-maji-i-fajn-platy.html&text=Budoucnost%3F%20Nejasn%C3%A1%20a%20fajn%2C%20mysl%C3%AD%20si%20%C4%8De%C5%A1t%C3%AD%20mileni%C3%A1lov%C3%A9.%20By%C5%A5%20si%20sami%20moc%20nev%C4%9B%C5%99%C3%AD&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://dotyk.denik.cz/publicistika/budoucnost-nejasna-a-fajn-veri-cesti-milenialove-v-ramci-v4-maji-i-fajn-platy.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>/ VIDEO / Jen třetina mladých Čechů má jasnou představu o své kariéře, každý druhý netuší, čím se bude živit, přesto se na budoucnost těší a nejsou fatalisté. Jsou také lákavou kořistí pro marketingový a reklamní průmysl, neboť i přesto, že svou kariéru teprve začínají, jsou celkem při penězích. Je ale těžké získat si jejich pozornost.</p>
                            </div>
                            <p>Mileniálové, či jinak řečeno generace Y, jsou lidé přibližně ve věku od 18 do 35 let. Mileniálové se jim říká proto, že kolem přelomu tisíciletí buď začínalo nebo končilo jejich dětství. Z toho důvodu také bývají rozdělováni do dvou skupin: mladší narozené v letech 1991 až 2000 a starší v období 1980 až 1990. Lidé z první skupiny právě vstupují na pracovní trh, v té druhé už jsou ti, kteří mohou prokázat nějaké pracovní zkušenosti. V obou případech ale představují mileniálové zajímavou cílovou skupinu pro mnoho firem. Jak žijí a jak přemýšlejí?</p>


    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="https://dotyk.denik.cz/galerie/katolici-madrid02.html?photo=1&back=2043909224-8443-111&cast="><img src="https://g.denik.cz/1/06/f201108170335901_dotyk-320.jpg" width="302" height="180" alt="Setkání mladých katolíků v Madridu" title="Setkání mladých katolíků v Madridu"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/katolici-madrid02.html?photo=2&back=2043909224-8443-111&cast="><img src="https://g.denik.cz/1/06/p201108170489601_dotyk-320.jpg" width="285" height="180" alt="Setkání mladých katolíků v Madridu" title="Setkání mladých katolíků v Madridu"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/katolici-madrid02.html?photo=3&back=2043909224-8443-111&cast="><img src="https://g.denik.cz/1/06/f201108170336001_dotyk-320.jpg" width="259" height="180" alt="Setkání mladých katolíků v Madridu" title="Setkání mladých katolíků v Madridu"></a>
                </div>
        </div>
    </div>

<p>Podle společného výzkumu České spořitelny a výzkumné společnosti Kantar se chtějí čeští mileniálové ve věku mezi 18 a 28 lety především realizovat, tedy dělat, co je baví. Nevědí ale úplně, jak na to, a postrádají sebevědomí (za sebevědomé se označuje pouze 24 procent). Takřka každý druhý má maturitu (34 procent) nebo vysokou školu (11 procent).</p>
<h2 class="pseudo-h3">Rodina je základ</h2>
<p>Životní jistotu tak dnešní mileniálové čerpají především od okolí - od partnerů (21 procent) a blízkých (18 procent). To se projevuje i v tom, že nechtějí příliš finančně riskovat a budoucnost si spojují zejména s rodinou a s Českem. Na druhé straně má významné procento z nich podnikatelské ambice a takřka každý by nejraději investoval do cestování.</p>
<p>Pokud jde o budoucnost, jsou mladí optimisté. Třiaosmdesát procent z nich se na ni vysloveně těší (u Čechů nad 30 let je to pouze 69 procent). Projevují-li nějaký strach, týká se právě zmíněného důrazu na rodinu. "Je mi prostě dvacet osm let a práce, jen práce, byť ji mám ráda a je pro mě důležitá, mi nestačí," říká mileniálka Tereza a docela přesně tak vystihuje největší obavu své generace - 44 procent mileniálů se bojí samoty a 40 procent životního selhání. Dvě třetiny mileniálů také žijí v páru (68 procent), single je pouhá třetina z nich (32 procent).</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/cesti-seniori-se-stale-casteji-rozvadeji-zeny-jsou-vic-emancipovane.html"><img src="https://g.denik.cz/111/0e/nove-mesto-na-morave-bowling-seniori-senior-duchodce-sport-aktivita-09b_dotyk-180.jpg" width="180" height="180" alt="Čeští senioři žijí aktivněji a chtějí mít čas na své koníčky, ilustrační foto" title="Čeští senioři žijí aktivněji a chtějí mít čas na své koníčky, ilustrační foto"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/trendy-v-demografie.html">Trendy v demografii</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/cesti-seniori-se-stale-casteji-rozvadeji-zeny-jsou-vic-emancipovane.html">Čeští senioři se stále častěji rozvádějí. Důvod? Jsou aktivnější a mají víc času</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">4. duben 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>

<p>Mladí Češi ale nejsou fatalisté a 84 procent z nich věří, že "každý je svého štěstí strůjcem" (83 procent). Méně než polovina je naopak přesvědčena, že život je determinován tím, do jaké rodiny se narodí (40 procent).</p>
<h2 class="pseudo-h3">Práci nepodceňují</h2>
<p>Ani se zmínkou o práci, která je pro ni důležitá, se mileniálka Tereza nijak nevymyká stěžejním pocitům své generace. Vedle rodiny a zdraví je pro mileniály nejdůležitější právě práce, která je bude bavit (53 procent). Takřka polovina českých mileniálů pod třicet let se živí sama a zhruba každý čtvrtý by chtěl zkusit podnikat.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/byznys/lide-od-30-do-55-let-jsou-mene-spokojeni-a-hur-vychazeji-s-prijmem.html"><img src="https://g.denik.cz/111/03/shutterstock-408646990b_dotyk-180.jpg" width="180" height="180" alt="Sendvičová generace, ilustrační foto" title="Sendvičová generace, ilustrační foto"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/trendy-v-demografie.html">Trendy v demografii</a></div>
            <h3><a href="https://dotyk.denik.cz/byznys/lide-od-30-do-55-let-jsou-mene-spokojeni-a-hur-vychazeji-s-prijmem.html">Lidé od 30 do 55 let? Jsou méně spokojení a hůř vycházejí s příjmem</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">31. říjen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 12 minut</span>
            </div>
        </div>
    </div>

<p>V této souvislosti je zajímavé také porovnání příjmů, jichž dosahují mladší mileniálové na prahu své kariéry oproti lidem kolem třicítky, disponujících už nějakými pracovními zkušenostmi. Byť je mezi oběma skupinami samozřejmě výrazný rozdíl, ukazuje se, že v jiných zemích V4 je větší. Situace u nás je srovnatelná se Slovenskem, v obou zemích jde o 29 procent. V Polsku nebo Maďarsku je ale rozdíl výrazně vyšší – v Maďarsku 33 procent, v Polsku dokonce 43 procent. Vyplývá to z údajů platového portálu Platy.cz společnosti Profesia. Průměrná hrubá mzda skupiny od 18 do 26 let činí podle této analýzy v průměru 27 900 korun, zatímco u starší části generace Y je to 36 102 korun.</p>
<p>V této souvislosti je pozoruhodné, že většina marketingových aktivit cílených na mileniály usiluje o oslovení právě té mladší skupiny, která přitom nedisponuje takovými příjmy.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/udalosti/dejepis-pro-generaci-youtuberu-z-vypraveni-o-totalitach-toci-reportaze-20180307.html"><img src="https://g.denik.cz/111/53/deti-a-pametnici-1_dotyk-180.jpg" width="180" height="180" alt="Žáci ze ZŠ Donovalská při závěrečné prezentaci. Zleva: Ondřej Nejedlý, Ondřej Nejedlý, Anežka Dobšovičová, David Staněk, Saša Ňachajová" title="Žáci ze ZŠ Donovalská při závěrečné prezentaci. Zleva: Ondřej Nejedlý, Ondřej Nejedlý, Anežka Dobšovičová, David Staněk, Saša Ňachajová"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/mladi-a-neklidni.html">Mladí a neklidní</a></div>
            <h3><a href="https://dotyk.denik.cz/udalosti/dejepis-pro-generaci-youtuberu-z-vypraveni-o-totalitach-toci-reportaze-20180307.html">Dějepis pro „generaci youtuberů“. Z vyprávění o totalitách točí reportáže</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/.html" class="autor">Eva Brendlová</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">8. březen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 6 minut</span>
            </div>
        </div>
    </div>

<p>"Je pravda, že poměrně velké množství mladších mileniálů ještě neplatí některé z běžných výdajů na život. Podle Eurostatu je totiž průměrný věk, v němž se mladí lidé stěhují v Česku od rodičů, 26,3 let (u mužů dokonce 27,7 let). Jejich reálná koupěschopnost proto může být díky této situaci vyšší, než u starších mileniálů," nabízí možné vysvětlení Profesia.</p>
<p>Analýza také ukázala, že čím vyšší jsou kvalifikační požadavky na danou pracovní pozici, tím je u mileniálů větší i platový progres. Jestliže mzdový rozdíl mezi dětmi 80. a 90. let je u pomocných zaměstnanců téměř nulový, u nižšího středního managementu dělá 34 procent.</p>
<h2 class="pseudo-h3">Rádi si dopřejí</h2>
<p>Pokud by mladí měli k dispozici 200 tisíc korun, investovali by je především do cestování (88 procent). "Svět je krásné místo, ale ještě ho musím objevit," říká mileniálka Tereza. Za další smysluplnou investici považují vlastní bydlení (44 procent). Českou republiku ale na dlouho opouštět nechtějí a většina z nich se nechce stěhovat z místa, v němž nyní žijí.</p>
<p>"Z výzkumu jasně vyplývá, že touha po pracovní seberealizaci a cestování jsou dvě dominantní motivace, které jsou charakteristické pro dnešní mileniály, stejně jako relativně velká nejistota spojená s jejich realizací," říká ředitelka marketingu České spořitelny Monika Hovorková.</p>
<p>Ačkoli nešetří a za optimální finanční rezervu považují dva až tři měsíční platy (28 procent), jsou čeští mileniálové finančně opatrní a nechtějí se zadlužovat. Produkty jako hypotéka, spotřebitelský úvěr a kontokorent tak spíš odmítají, ačkoli třetina z nich (28 procent) nějakou půjčku má.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/byznys/v-cesku-vznikla-agentura-specializovana-na-reklamy-pro-lidi-nad-padesat.html"><img src="https://g.denik.cz/111/b3/mg-2569-3-16196b-cloneb_dotyk-180.jpg" width="180" height="180" alt="Miloslav Knepr a Roman Straka" title="Miloslav Knepr a Roman Straka"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/budoucnost-medii.html">Budoucnost médií</a></div>
            <h3><a href="https://dotyk.denik.cz/byznys/v-cesku-vznikla-agentura-specializovana-na-reklamy-pro-lidi-nad-padesat.html">V Česku vznikla agentura specializovaná na reklamy pro lidi nad padesát</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">9. říjen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 6 minut</span>
            </div>
        </div>
    </div>

<p>Ve srovnání se staršími generacemi (nad 30 let) jsou ochotni utrácet zhruba o 20 až 30 procent více – tisíc korun za večeři pro dva, 300 tisíc za auto a dva tisíce za boty.</p>
<p>Protože díky výše uvedeným charakteristikám představují mileniálové zajímavou cílovou skupinu, cílí na ně hodně marketingových projektů, dá se říci, že jsou v tomto směru oslovováni poměrně výrazněji než třeba střední generace. Vyžadují ovšem specifický druh komunikace. "Většinou neudrží pozornost déle než patnáct sekund, nezvedají telefon a věří, že nezájem je cool postoj," popsal je na loňské konferenci TEDxPrague v Praze choreograf a tanečník Yemi A. D., který provozuje na Youtube kanál Ynspirology.</p>
<div class="video-container video-wrap"><iframe id="youtube__Ein6t-KF5s" class="video-youtube" data-title="Youtube - _Ein6t-KF5s" data-type="youtube" data-video="_Ein6t-KF5s" data-gemius="4238158312" data-source="video/youtube" width="450" height="253" src="https://www.youtube.com/embed/_Ein6t-KF5s" frameborder="0" allowfullscreen></iframe></div>
<p>"Mají obrovská očekávání a nikdy se neodpojují. A taky většinou komunikují jenom s těmi, kteří nejsou nikde poblíž," dodal v nadsázce Yemi. Ten začal v roce 2016 pořádat pro mileniály festival pojmenovaný po jeho Youtube kanálu, tedy Ynspirology, přičemž ono Y odkazovalo právě ke generaci Y. Festival jim představil například nejznámější youtubery, umělce, muzikanty, sportovce a osobnosti jejich generace na českém a slovenském internetu a nabídl jim mimo jiné grafické a graffiti workshopy.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/byznys/tedxprague-jak-se-da-dojit-k-tomu-aby-se-kolem-menil-svet.html"><img src="https://g.denik.cz/111/16/jw-171104-12078c_dotyk-180.jpg" width="180" height="180" alt="Konference TedxPrague 2017" title="Konference TedxPrague 2017"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/mladi-a-neklidni.html">Mladí a neklidní</a></div>
            <h3><a href="https://dotyk.denik.cz/byznys/tedxprague-jak-se-da-dojit-k-tomu-aby-se-kolem-menil-svet.html">TedxPrague: Jak se dá dojít k tomu, aby se kolem změnil svět</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">8. listopad 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 19 minut</span>
            </div>
        </div>
    </div>

<p>"Mladí lidé nechtějí jen pasivně sledovat dění okolo sebe, ale mají naopak zájem se zapojit, vyzkoušet nové věci a rozvíjet svůj vlastní potenciál," prohlašoval tehdy Jiří Caudr, marketingový ředitel O2 Czech Republic, která byla partnerem projektu.</p>
<h2 class="pseudo-h3">Chystá se soutěž</h2>
<p>Na stejný rys, tedy na touhu mileniálů zkusit si novou věc a rozvíjet vlastní schopnosti, spoléhá i aktuální projekt České spořitelny Už vím. Jde o soutěž o nejlepší projekt či záměr lidí od 18 do 28 let, v níž veřejnost a ambasadoři soutěže vyberou z účastníků celkem sedm vítězů. Každý z nich pak může na realizaci získat až 250 tisíc korun, přičemž svůj projekt musí realizovat během července až září 2018.</p>
<div class="video-container video-wrap"><iframe id="youtube_aN3K03J_FP4" class="video-youtube" data-title="Youtube - aN3K03J_FP4" data-type="youtube" data-video="aN3K03J_FP4" data-gemius="1566390901" data-source="video/youtube" width="450" height="253" src="https://www.youtube.com/embed/aN3K03J_FP4" frameborder="0" allowfullscreen></iframe></div>
<p>Soutěžit mohou jen jednotlivci, byť lze do projektů zapojovat i další lidi. Své záměry mohou soutěžící registrovat do 29. dubna na webu <a href="http://www.uzvim.cz" target="_blank" rel="noopener">Už vím</a> a ucházet se o podporu veřejnosti. Ti, kdo do 29. dubna získají na webu alespoň 50 lajků, postupují dále. V druhém kole rozhodne o 21 semifinalistech porota, složená z ambasadorů Elišky Podzimkové, Paulie Garanda a Radka Jaroše. Sedm vítězů pak vybere veřejnost v internetovém hlasování od 28. května do 17. června. Každý hlasující bude moci podpořit libovolné množství finalistů, ale vždy jen jedním hlasem.</p>
<p></p>
<p></p>
<p></p>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></h3>
        <h2>
            <a
               class="" href="/udalosti/dejepis-pro-generaci-youtuberu-z-vypraveni-o-totalitach-toci-reportaze-20180307.html?strana=2&amp;puvodni=3548355&amp;tema=mladi-a-neklidni">Dějepis pro „generaci youtuberů“. Z vyprávění o totalitách točí reportáže</a></h2>
        <div>
            <a
               class="cist-clanek" href="/udalosti/dejepis-pro-generaci-youtuberu-z-vypraveni-o-totalitach-toci-reportaze-20180307.html?strana=2&amp;puvodni=3548355&amp;tema=mladi-a-neklidni">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/udalosti/dejepis-pro-generaci-youtuberu-z-vypraveni-o-totalitach-toci-reportaze-20180307.html?strana=2&amp;puvodni=3548355&amp;tema=mladi-a-neklidni">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="https://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/budoucnost-nejasna-a-fajn-veri-cesti-milenialove-v-ramci-v4-maji-i-fajn-platy.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                                <li><a href="https://firmy.dotyk.cz" target="_blank">Rejstřík firem</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="https://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                                <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                                <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="https://www.vlmedia.cz/cookies/">Cookies</a></li>
                                <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="https://www.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
                        <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="https://www.automix.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                        <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2018. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1523440248.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
