<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Josef Bürger: Stál jsem u odvodu a říkal, že jsem Čech, a ne Němec",
			'autor': 'Eliška Černá',
			'publishedDateTime': "2018-03-31T07:00:00+02:00",
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/josef-burger-rikal-jsem-ze-jsem-cech-ne-nemec-20171031.html',
		'safety': [0],
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Josef Bürger: Stál jsem u odvodu a říkal, že jsem Čech, a ne Němec</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Vydáme se po stopách muže, který se z německé armády dostal přes sověty až k československým vojákům. Josef Bürger se narodil 5. 12. 1923 v Chlumu u Křemže. Pocházel z 11 dětí, tři však zemřely už v dětství a zbylých osm potomků se muselo po otcově náhlém úmrtí na rakovinu starat o zadlužené hospodářství.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Josef Bürger: Stál jsem u odvodu a říkal, že jsem Čech, a ne Němec">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/josef-burger-rikal-jsem-ze-jsem-cech-ne-nemec-20171031.html">
    <meta property="og:image" content="https://g.denik.cz/63/68/josef-burger_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="456">
    <meta property="og:description" content="Vydáme se po stopách muže, který se z německé armády dostal přes sověty až k československým vojákům. Josef Bürger se narodil 5. 12. 1923 v Chlumu u Křemže. Pocházel z 11 dětí, tři však zemřely už v dětství a zbylých osm potomků se muselo po otcově náhlém úmrtí na rakovinu starat o zadlužené hospodářství.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Josef Bürger: Stál jsem u odvodu a říkal, že jsem Čech, a ne Němec">
    <meta name="twitter:description" content="Vydáme se po stopách muže, který se z německé armády dostal přes sověty až k československým vojákům. Josef Bürger se narodil 5. 12. 1923 v Chlumu u Křemže. Pocházel z 11 dětí, tři však zemřely už v dětství a zbylých osm potomků se muselo po otcově náhlém úmrtí na rakovinu starat o zadlužené hospodářství.">
    <meta name="twitter:image" content="https://g.denik.cz/63/68/josef-burger_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1522317225.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-93dbb066dd7f-adsChecker-1467896211.js"></script>
    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="https://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/josef-burger-rikal-jsem-ze-jsem-cech-ne-nemec-20171031.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/historie.html">Historie</a>
                            </h3>

                            <h1 class="infading">Josef Bürger: Stál jsem u odvodu a říkal, že jsem Čech, a ne Němec</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/zobraz/">Eliška Černá</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">31. březen 2018</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 7 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/63/68/josef-burger_dotyk-640.jpg" width="640" height="456" alt="Josef Bürger" title="Josef Bürger">

                                <p class="popis">Josef Bürger</p>
                                    <p class="autor-afterimg">Foto: www.pametnaroda.cz</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/josef-burger-rikal-jsem-ze-jsem-cech-ne-nemec-20171031.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/josef-burger-rikal-jsem-ze-jsem-cech-ne-nemec-20171031.html&text=Josef%20B%C3%BCrger%3A%20St%C3%A1l%20jsem%20u%20odvodu%20a%20%C5%99%C3%ADkal%2C%20%C5%BEe%20jsem%20%C4%8Cech%2C%20a%20ne%20N%C4%9Bmec&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://dotyk.denik.cz/publicistika/josef-burger-rikal-jsem-ze-jsem-cech-ne-nemec-20171031.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Vydáme se po stopách muže, který se z německé armády dostal přes sověty až k československým vojákům. Josef Bürger se narodil 5. 12. 1923 v Chlumu u Křemže. Pocházel z 11 dětí, tři však zemřely už v dětství a zbylých osm potomků se muselo po otcově náhlém úmrtí na rakovinu starat o zadlužené hospodářství.</p>
                            </div>
                            <p>Josef chtěl vždy dělat řemeslo. Vyučil se zámečníkem a instalatérem, ale rozkaz v dubnu 1943 nastoupit do německé armády, který přišel krátce po heydrichiádě, vše změnil.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/vsichni-splnili-ukol-rika-o-parasutistech-ze-skupiny-silver-a-pavel-smejkal.html"><img src="https://g.denik.cz/111/9e/0002121308-praha-spisovatel-pavel-smejkal-16-brezen02-clone02_dotyk-180.jpg" width="180" height="180" alt="Pavel Šmejkal" title="Pavel Šmejkal"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/vsichni-splnili-ukol-rika-o-parasutistech-ze-skupiny-silver-a-pavel-smejkal.html">Všichni chtěli splnit úkol, říká o parašutistech skupiny Silver A Pavel Šmejkal</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">21. březen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 30 minut</span>
            </div>
        </div>
    </div>

<p>„Stál jsem u odvodu a říkal, že jsem Čech, a ne Němec,“ vypráví pan Bürger, ale kvůli německému původu své babičky musel narukovat jako voják wehrmachtu a absolvoval výcvik v Německu a ve Francii. „Měli jsme tam každou druhou noc cvičení. Běželo se třicet kilometrů útokem, patnáct tam a patnáct zpátky. Ráno se šlo třeba i beze spánku rovnou na střelnici a ti, kteří stříleli dobře, šli do kasáren a měli pak volno,“ vzpomíná Bürger s tím, že on tam byl s kamarádem Rudlou Reidlem a říkal mu: „Rudlo, přece nebudeme střílet dobře, vždyť jsme Češi.“ Brzy ale kvůli tamní tyranii museli změnit názor.</p>
<h2 class="pseudo-h3">Využil ústupu a utekl</h2>
<p>Poprvé byl pan Bürger nasazen do bojů proti Rudé armádě roku 1943 na východní frontě u Dněpru. K útoku se ovšem pro nucený ústup německých jednotek nedostal. Ten doprovázelo špatné počasí a bahno. „Ve dne sluníčko a v noci mráz. Takže byla dva centimetry silná ledová kůra, tu člověk prošlápl a pod ní byla orná půda. My jsme měli vysoké kožené boty a ty zůstávaly v bahně,“ uvádí veterán. Nešlo v nich chodit, takže jsem je napřed nosil přes rameno a pak jsem je zahodil. To jsem udělal i s pláštěm, byl jen v kabátě a chodil bosý,“ dodává.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/z-hlediska-vyssiho-principu-mravniho-vrazda-na-tyranu-neni-zlocinem.html"><img src="https://g.denik.cz/111/2f/vyssi-princip-5308b_dotyk-180.jpg" width="180" height="180" alt='Ve filmu Jiřího Krejčíka ztvárnil postavu "Vyššího principu" František Smolík (na snímku s Janou Brejchovou)' title='Ve filmu Jiřího Krejčíka ztvárnil postavu "Vyššího principu" František Smolík (na snímku s Janou Brejchovou)'></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/z-hlediska-vyssiho-principu-mravniho-vrazda-na-tyranu-neni-zlocinem.html">Z hlediska vyššího principu mravního vražda na tyranu není zločinem</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">27. květen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 24 minut</span>
            </div>
        </div>
    </div>

<p>Josef Bürger se zanedlouho rozhodl, že z ustupujícího wehrmachtu uteče a spolu s dalším německým studentem dezertoval. „Na ústupu jsem si říkal, že je teď jediná šance, že to bude buď, a nebo. Když jsme ušli asi deset kilometrů od opuštěné jednotky, byli jsme moc utahaní. Zavrtal jsem se do slámy a usnul,“ vybavuje se Bürgerovi s tím, že byl pořezaný od ledu a obalený blátem. Už věděli, že jsou na hranici fronty. Při-létla sovětská letadla, a tak už mohli přijít jedině Rusové. „Oni přišli, ale nevolali ,Stůj‘. Jak jsme se zvedli, tak jsme dostali palbu. Začal jsem se zakopávat. Dostal jsem kulku do ramene a kolega do nohy a do paže.“ Když se pan Bürger k Rusům dostal, nejen že ho překvapivě nezastřelili, ale místo toho ho (nikoli coby zajatce, ale jako dezertéra) ošetřili. </p>
<h2 class="pseudo-h3">Kousek od zastřelení</h2>
<p>S Rudou armádou prožil asi týden, načež se dozvěděl o vzniku 1. československého armádního sboru východní „Svobodově“ armádě a projevil přání se do ní přihlásit a bojovat po boku dalších Čechoslováků. Sovětští vojáci si Josefa oblíbili a nechtěli ho pustit. Následoval výslech sovětským důstojníkem a rozkaz Josefa Bürgera zastřelit. „Ve mně vznikl takový vzdor. Chovají se ke mně tak dobře a pak mě zastřelí? Tak jsem si těch deset kroků vyměřil, ale žádná slza. V duchu jsem si říkal: ,Mámo, tak mně to nevyšlo.‘ Voják povídá: ,Otoč se!‘ Podíval se mi do očí a asi mu bylo divné, že nemám na popravišti žádnou slzu.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/hrdinstvi-ceskych-letcu-pred-73-lety-potopili-nemeckeho-lamace-blokad-20171219.html"><img src="https://g.denik.cz/1/42/alsterufer-lamac-blokad-569-01-25_dotyk-180.jpg" width="180" height="180" alt="Potopení německé lodi Alsterufer" title="Potopení německé lodi Alsterufer"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/hrdinstvi-ceskych-letcu-pred-73-lety-potopili-nemeckeho-lamace-blokad-20171219.html">Hrdinství českých letců: před 74 lety potopili německého „lamače blokád“</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/david-vagaday-3174.html" class="autor">David Vagaday</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">27. prosinec 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>Důstojník mu tedy nařídil, aby mě vzal pryč,“ říká. Odvedl ho asi sedm kilometrů a cestou si dobře popovídali, než se dostali do obrovské stodoly. Ta byla přestupní stanicí do zajateckého tábora. Pan Bürger byl odvšiven a po několika dnech si mohl dát sprchu. Po sprše ale zjistil, že mu internovaní Němci ukradli oblečení. Náhle přišel nástup a Josef Bürger musel předstoupit úplně nahý a ve velké zimě začal po celém těle modrat. Zachránil ho sovětský velitel. Krutě potrestal německé zloděje, kteří u sebe měli více než jeden kus od každého druhu ošacení.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/leopold-srom-pohnuty-osud-stihaciho-esa-20170908.html"><img src="https://g.denik.cz/111/fd/rom-u-letadla-2-clone-2_dotyk-180.jpg" width="180" height="180" alt="Leopold Šrom (vpravo) popisuje vzdušný souboj Františku Burdovi" title="Leopold Šrom (vpravo) popisuje vzdušný souboj Františku Burdovi"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/leopold-srom-pohnuty-osud-stihaciho-esa-20170908.html">Leopold Šrom: pohnutý osud stíhacího esa</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/david-nesnidal-3282.html" class="autor">David Nesnídal</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">8. září 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 10 minut</span>
            </div>
        </div>
    </div>

<p>V zajateckém táboře poblíž dnešního Doněcku se Bürger setkal s kamarádem z výcviku Rudou Reidlem. „Já si říkal, že tady někdo česky pláče… On to byl Ruda. Tak jsme se objali a brečeli jsme oba dva. Po nástupu jsme se opět rozdělili a shledali jsme se až v zahraniční armádě,“ uvádí. Než se ale Bürger definitivně dostal k československým jednotkám, byl deportován za Moskvu a ještě jednou umístěn v zajateckém táboře.</p>
<h2 class="pseudo-h3">Konečně se dostal až k Čechoslovákům</h2>
<p>Po nástupu k československé jednotce Josef spolu s dalšími československými vojáky odjel vlakem do Kamence Podolského. Nejdřív byl přidělen k jednotce jako pěšák-střelec z automatu a poté prošel karpatsko-dukelskou operací jako řidič. „Jednou jsme jeli sbírat mrtvé vojáky a shodou okolností jsem nakládal tátu se synem z mého družstva. Dozvěděl jsem se, že syn to dostal od miny nebo kulometu a padl.</p>
<p>Táta to nevydržel, vyskočil za ním a dostal to také,“ vybavuje se Bürgerovi. „A já je nakládal. Tři dny jsem nejedl a řekl jsem si, že se nechám raději zabít, než nakládat naše kluky. To je vám něco hrozného, když je máte v družstvu a pak je nakládáte jako padlé,“ dodává veterán s tím, že jde jen o jednu z mnoha traumatizujících vzpomínek na válku.</p>
<h2 class="pseudo-h3">Kvůli komunistům v armádě skončil</h2>
<p>Na konci války se Josef Bürger dostal přes Slovensko do osvobozené Prahy, chvíli ještě zůstal ve vojenském, ale v roce 1946 demobilizoval: „Chtěl jsem nastoupit na vojenskou akademii, ale přišel posudek a komunisté mi zabránili v postupu. Tak jsem odešel z armády.“ Po únoru 1948 pracoval v dělnických profesích a v roce 1983 odešel do důchodu.</p>
<div class="textbox">
<h3>Karpatsko-dukelská operace</h3>
<p>Cílem této operace měl být rychlý průnik Dukelským průsmykem na Slovensko a poskytnutí pomoci Slovenskému národnímu povstání. Do bojů na Dukle byl nasazen i 1. československý armádní sbor v SSSR pod vedením generála Kratochvíla.</p>
<p>Ofenzíva byla zahájena 8. 9. 1944 a o den později vstoupili do bojů i českoslo-venští vojáci. j Více než dva měsíce sváděly československé jednotky v obtížném terénu krvavé boje (boj o kótu 543, dobytí města Dukla), a to za situace, kdy tato operace byla z vojenského hlediska naprosto neefektivní a způsobila československým i sovětským jednotkám těžké ztráty.</p>
<p>Boje trvaly do 15. 11. 1944, slovenským povstalcům však nepomohly. Z neúspěchů byl obviněn generál Kratochvíl, který byl z postu velitele odvolán a na jeho místo jmenován generál Ludvík Svoboda.</p>
<p>6. 10. 1944 vstoupily československé jednotky poprvé na československé území. Za minulého režimu se tento den slavil jako Den československé armády.</p>
</div>
<div class="textbox">
<h3>O projektu</h3>
<p>Pražský deník - Paměť národa. Cílem cyklu Příběh Pražana je připomenout nedávnou minulost formou svědectví pamětníků, které se vážou k důležitým momentům 20. století. Cyklus zároveň vzniká ve spolupráci se společností Post Bellum, která připravuje ke Dni válečných veteránů na 10. a 11. 11. sbírku po celé ČR. Přispěním do ní podpoříte natáčení a zpracování vzpomínek pro archiv Paměti národa. Přispět lze i on-line, na webu www.denveteranu.cz.</p>
</div>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/historie.html">Historie</a></h3>
        <h2>
            <a
               class="" href="/publicistika/nejstarsi-krestansky-svatek-pripomina-obnovu-zivota-i-pocatek-jara.html?strana=2&amp;puvodni=3537568&amp;tema=historie">Velikonoce trochu jinak: očistná koupel v řece před svítáním a velikonoční jízda</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/nejstarsi-krestansky-svatek-pripomina-obnovu-zivota-i-pocatek-jara.html?strana=2&amp;puvodni=3537568&amp;tema=historie">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/nejstarsi-krestansky-svatek-pripomina-obnovu-zivota-i-pocatek-jara.html?strana=2&amp;puvodni=3537568&amp;tema=historie">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="https://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem
                                        píšeme</a>
                                </li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a rel="nofollow" href="/publicistika/josef-burger-rikal-jsem-ze-jsem-cech-ne-nemec-20171031.html?do=redirectToMobile">Mobilní verze</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                                <li><a href="https://firmy.dotyk.cz" target="_blank">Rejstřík firem</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="https://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                                <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                                <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="https://www.vlmedia.cz/cookies/">Cookies</a></li>
                                <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="https://www.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
                        <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="https://www.automix.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                        <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2018. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<div id="preroll-postroll-in" style="display:none"></div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1521029218.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-469d943358c4-mediaelement-and-player.min-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-434e4f6b6542-mediaelementplayer.min-1517832273.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
