<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Kouření marihuany z nás dělá lepší matky, tvrdí dvě kanadská ženská sdružení",
			'autor': 'Jaroslav Krupka',
				'publishedDateTime': "2019-03-13T06:00:00+01:00",
				'articleID': 2539915790,
				'back': "2539915790-8443-111",
			'topic': "magazin-seznam",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/koureni-marihuany-z-nas-dela-lepsi-matky-tvrdi-dve-kanadska-zenska-sdruzeni-20200312.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Kouření marihuany z nás dělá lepší matky, tvrdí dvě kanadská ženská sdružení</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="&quot;Marihuana nám pomáhá být lepšími rodiči i lidmi. Díky ní máme s dětmi větší trpělivost, víc si s nimi hrajeme a víc toho zastaneme. Chce se toho po nás moc a marihuana nám pomáhá to zvládnout,&quot; tvrdí členky dvou sdružení kanadských žen. Kanadští lékaři mají ale jiný názor.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Kouření marihuany z nás dělá lepší matky, tvrdí dvě kanadská ženská sdružení">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/koureni-marihuany-z-nas-dela-lepsi-matky-tvrdi-dve-kanadska-zenska-sdruzeni-20200312.html">
    <meta property="og:image" content="https://g.denik.cz/1/eb/kanada-legalizace-konopi_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="408">
    <meta property="og:description" content="&quot;Marihuana nám pomáhá být lepšími rodiči i lidmi. Díky ní máme s dětmi větší trpělivost, víc si s nimi hrajeme a víc toho zastaneme. Chce se toho po nás moc a marihuana nám pomáhá to zvládnout,&quot; tvrdí členky dvou sdružení kanadských žen. Kanadští lékaři mají ale jiný názor.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Kouření marihuany z nás dělá lepší matky, tvrdí dvě kanadská ženská sdružení">
    <meta name="twitter:description" content="&quot;Marihuana nám pomáhá být lepšími rodiči i lidmi. Díky ní máme s dětmi větší trpělivost, víc si s nimi hrajeme a víc toho zastaneme. Chce se toho po nás moc a marihuana nám pomáhá to zvládnout,&quot; tvrdí členky dvou sdružení kanadských žen. Kanadští lékaři mají ale jiný názor.">
    <meta name="twitter:image" content="https://g.denik.cz/1/eb/kanada-legalizace-konopi_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1551273214.css">
<script src="https://g.denik.cz/webtemp/jsloader-6542acfa13b4-1531400299.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><svg><use xlink:href="#f-dotyk"></use></svg></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/koureni-marihuany-z-nas-dela-lepsi-matky-tvrdi-dve-kanadska-zenska-sdruzeni-20200312.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                            <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="magazin" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/magazin-seznam.html">Magazín - Seznam</a>
                            </h3>

                            <h1 class="infading">Kouření marihuany z nás dělá lepší matky, tvrdí dvě kanadská ženská sdružení</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">13. březen 2019</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 6 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/1/eb/kanada-legalizace-konopi_dotyk-640.jpg" width="640" height="408" alt="Kanada zlegalizovala užívání marihuany k rekreačním účelům" title="Kanada zlegalizovala užívání marihuany k rekreačním účelům">

                                <p class="popis">Kanada zlegalizovala užívání marihuany k rekreačním účelům</p>
                                    <p class="autor-afterimg">Foto: ČTK/AP/Graham Hughes</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/koureni-marihuany-z-nas-dela-lepsi-matky-tvrdi-dve-kanadska-zenska-sdruzeni-20200312.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/koureni-marihuany-z-nas-dela-lepsi-matky-tvrdi-dve-kanadska-zenska-sdruzeni-20200312.html&text=Kou%C5%99en%C3%AD%20marihuany%20z%20n%C3%A1s%20d%C4%9Bl%C3%A1%20lep%C5%A1%C3%AD%20matky%2C%20tvrd%C3%AD%20dv%C4%9B%20kanadsk%C3%A1%20%C5%BEensk%C3%A1%20sdru%C5%BEen%C3%AD&via=tydenikdotyk"></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>&quot;Marihuana nám pomáhá být lepšími rodiči i lidmi. Díky ní máme s dětmi větší trpělivost, víc si s nimi hrajeme a víc toho zastaneme. Chce se toho po nás moc a marihuana nám pomáhá to zvládnout,&quot; tvrdí členky dvou sdružení kanadských žen. Kanadští lékaři mají ale jiný názor.</p>
                            </div>
                            

    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="https://dotyk.denik.cz/galerie/kanada-zlegalizovala-uzivani-konopi-k-rekreacnim-ucelum.html?photo=1&back=2539915790-8443-111&cast="><img src="https://g.denik.cz/1/1d/kanada-marihuana-legalizace_dotyk-320.jpg" width="270" height="180" alt="Kanada zlegalizovala užívání marihuany k rekreačním účelům" title="Kanada zlegalizovala užívání marihuany k rekreačním účelům"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/kanada-zlegalizovala-uzivani-konopi-k-rekreacnim-ucelum.html?photo=2&back=2539915790-8443-111&cast="><img src="https://g.denik.cz/1/eb/kanada-legalizace-konopi_dotyk-320.jpg" width="282" height="180" alt="Kanada zlegalizovala užívání marihuany k rekreačním účelům" title="Kanada zlegalizovala užívání marihuany k rekreačním účelům"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/kanada-zlegalizovala-uzivani-konopi-k-rekreacnim-ucelum.html?photo=3&back=2539915790-8443-111&cast="><img src="https://g.denik.cz/1/0b/kanada-legalizace-konopi-d181018iqea71_dotyk-320.jpg" width="270" height="180" alt="Kanada zlegalizovala užívání marihuany k rekreačním účelům" title="Kanada zlegalizovala užívání marihuany k rekreačním účelům"></a>
                </div>
        </div>
    </div>

<p>"Lidem prostě chybí informace. Myslí si, že když konzumujeme marihuanu, tak pak dřepíme před televizí a baštíme pizzu jako teenageři. Ale ze mě udělalo kouření marihuany lepší mámu. Když kouřím, zvládnu líp všechny domácí práce, hraju si s dětmi. Jsem k nim trpělivější a empatičtější. Pomáhá mi to být lepší matkou i člověkem," řekla francouzské agentuře AFP Kanaďanka Karine Cyrová, matka dvou dětí, která vede hnutí podobně smýšlejících kanadských žen. </p>
<p>Kanadské ministerstvo zdravotnictví samozřejmě nesouhlasí a varuje rodiče dětí před kouřením marihuany zejména kvůli nebezpečí pasivního kouření, které může mít dopad právě na jejich děti, jednak kvůli tomu, že podle zdravotníků marihuana snižuje schopnost dítě uhlídat.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/pouzili-jste-mou-fotku-bude-soud-hrozil-american-na-fotce-byl-ale-nekdo-jiny-20200311.html"><img src="https://g.denik.cz/111/e1/gettyimages-520911717-1024x10_dotyk-180.jpg" width="180" height="180" alt="Náhled snímku z fotobanky Getty Images, který se stal předmětem kuriózního sporu" title="Náhled snímku z fotobanky Getty Images, který se stal předmětem kuriózního sporu"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/budoucnost-medii.html">Budoucnost médií</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/pouzili-jste-mou-fotku-bude-soud-hrozil-american-na-fotce-byl-ale-nekdo-jiny-20200311.html">Použili jste mou fotku, bude soud, hrozil Američan. Na fotce byl ale někdo jiný</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">11. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 7 minut</span>
            </div>
        </div>
    </div>

<p>Matky vyznávající "trávu" s tím ovšem nesouhlasí a prohlašují, že odmítají stigma, spojující rodičovství jen s nádobím, a že už je unavuje donekonečna ukrývat látky, které podle nich pozitivně ovlivňují jejich mysl, před rodinou, sousedy a vůbec všemi, případně se neustále snažit poučovat své vrstevníky o jejich výhodách.</p>
<p>Diskuse o užívání marihuany během raného rodičovství zesílily poté, co Kanada 17. října loňského roku jako první země G7 znovu zlegalizovala i rekreační užívání konopí.</p>
<h2 class="pseudo-h3">"S marjánkou jde všechno líp"</h2>
<p>S názory Karine Cyrové souzní stovky členek jejího hnutí Des fleurs ma chere (Květy mé drahé). "Hnutí zahrnuje podnikatelky, psycholožky, modelky, fotografky… Jsou to ženy ze všech oblastí života," řekla AFP instruktorka "ganja jógy" Cynthia Petrinová, která je sama členkou. (Ganja jóga se vyznačuje právě tím, že do jógy "zapojuje psychickou aktivitu prostřednictvím konzumace marihuany", pozn. aut.)</p>
<p>Dalším uskupením zastávajícím podobná stanoviska je facebooková skupina "Matka Marie", založená v Montrealu, která má zhruba 5000 členek. Také její představitelka, třicetiletá Jordana Zabitská, řekla AFP, že skupinu založila, protože jí už vadil "mateřský stud". </p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/divci-zavod-v-behu-vyhraly-transgender-sprinterky-ostatni-zavodnice-se-brani-20200226.html"><img src="https://g.denik.cz/111/f9/transgend-clo_dotyk-180.jpg" width="180" height="180" alt="Connecticutské mistrovství středních škol ve sprintu vyhrály Terry Millerová a Andraya Yearwoodová (druhá a první zprava). Obě byly původně muži" title="Connecticutské mistrovství středních škol ve sprintu vyhrály Terry Millerová a Andraya Yearwoodová (druhá a první zprava). Obě byly původně muži"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/magazin-seznam.html">Magazín - Seznam</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/divci-zavod-v-behu-vyhraly-transgender-sprinterky-ostatni-zavodnice-se-brani-20200226.html">Dívčí závod vyhrály transgender sprinterky. Je to demoralizující, říká soupeřka</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">26. únor 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 7 minut</span>
            </div>
        </div>
    </div>

<p>"Čeká se ode mě, že budu na plný úvazek pracovat. Taky se ale čeká, že budu všechen čas trávit s dětmi. Dál se předpokládá, že budu mít čistý dům. Že všechny své účty vždycky zaplatím včas. Že včas přezuju auto na zimu," sdělila reportérům agentury ve svém obýváku, který, jak poznamenali, byl celý provoněný marihuanou.</p>
<p>"Tolik se toho po mě chce, ale já jsem jen jeden člověk. Konopí mi umožňuje plnit tyhle každodenní úkoly mnohem líp!"</p>
<p>Lékaři s těmito názory nesouhlasí. Členky obou sdružení se jim však zatím přesvědčit nepodařilo. Na varování kanadského ministerstva zdravotnictví, že kouřením marihuany rodiče jednak zvyšují už zmíněná rizika plynoucí z pasivního kouření a jednak snižují svou vlastní schopnost se dítěti pořádně věnovat a případně reagovat na mimořádné události, Cyrová odpovídá, že konopí je mnohem lepší alternativou než například uspávací prášky nebo antidepresiva, která proti úzkostným stavům či u poporodní deprese předepisují lékaři.</p>
<p>"Maminky se cítí osamělé a nevědí, kam se obrátit. Pociťují stud a bojí se," zastala se jí další přívrženkyně hnutí Annie-Claude Bertrandová.</p>
<h2 class="pseudo-h3">Během těhotenství a po něm</h2>
<p>Cyrová začala podle svých slov užívat po svém druhém těhotenství kanabidiol (CBD), což je látka, jež stejně jako THC pochází výhradně z rostlin konopí, ale není psychoaktivní tímtéž způsobem. Aktivistka ho podle svých slov používala na spaní, protože po uspávacích prášcích předepsaných lékařem si prý "připadala jako zombie".</p>
<p>"Měla jsem velké poruchy spánku a vlastně jsem vůbec nemohla spát. Když jsem si ale poprvé naordinovala olej z CBD, spala jsem celou noc jako dřív," řekla AFP.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/udalosti/chybi-v-lekarnach-konopi-vypestujte-si-ho-sami-navrhuji-odbornici-20170318.html"><img src="https://g.denik.cz/57/33/konopi12010702ova_1-clone_dotyk-180.jpg" width="180" height="180" alt="Pěstírna konopí." title="Pěstírna konopí."></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/udalosti/chybi-v-lekarnach-konopi-vypestujte-si-ho-sami-navrhuji-odbornici-20170318.html">Chybí v lékárnách konopí? Vypěstujte si ho sami, navrhují odborníci</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/veronika-rodriguez-3205.html" class="autor">Veronika Rodriguez</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">18. březen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>Podle kanadského státního statistického úřadu používá konopí 12 procent kanadských žen a 19 procent celkové kanadské populace. Několik studií nicméně ukazuje, že popularita této drogy u žen v Kanadě i ve Spojených státech - kde ji legalizovalo několik států - rychle stoupá.</p>
<p>Všimli si toho dokonce i obchodníci s marihuanou a rychle začali své produkty zaměřovat konkrétně na ženy a mladé matky. Obchodníci si dokonce všimli a začali své produkty zaměřovat konkrétně na ženy a mladé matky.</p>
<p>"Pro ženu je podstatná především jedna otázka: mohu užívat marihuanu během těhotenství?" řekla AFP Zabitská, která připustila, že kouřila "mikrodávky" během prvního těhotenství, a když byla těhotná podruhé, zapálila si denně.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/byznys/mexiko-v-boji-proti-gangum-legalizuje-marihuanu-kalifornie-na-tom-vydela.html"><img src="https://g.denik.cz/111/6a/marihuana-dolary-orez_dotyk-180.jpg" width="180" height="180" alt="Věříme v trávu. Ilustrační foto." title="Věříme v trávu. Ilustrační foto."></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/komodity.html">Komodity</a></div>
            <h3><a href="https://dotyk.denik.cz/byznys/mexiko-v-boji-proti-gangum-legalizuje-marihuanu-kalifornie-na-tom-vydela.html">Mexiko v boji proti gangům legalizuje marihuanu. Kalifornie na tom vydělá</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/frantisek-novak-2938.html" class="autor">František Novák</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">12. leden 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>"Těsně před nástupem do práce jsem si dala opravdu velkého jointa a bylo to fantastické. Všichni mí lékaři to věděli," prohlašuje Zabitská a ujišťuje, že její tříleté i roční dítě jsou obě zdravá a "na svůj věk chytřejší". </p>
<p>Doktor Antoine Kanamugire, autor knihy The 21 Unspoken Truths of Marijuana (21 nevyslovených pravd o marihuaně) nicméně AFP ujistil, že lékařská věda marihuanu během těhotenství opravdu nedoporučuje.</p>
<p>"THC je psychoaktivní látka, která prochází placentou, takže dítě dostane 10 až 30 procent dávky, kterou spotřebuje jeho matka. Marihuana může významně ovlivnit vývoj centrální nervové soustavy a imunitního systému plodu," uvádí protiargumenty Kanamugire. Marihuana se podle něj dostává i do mateřského mléka.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/udalosti/pilulka-po-je-dostupnejsi-zenam-prijde-i-postou-20170712.html"><img src="https://g.denik.cz/111/56/ctk-ru-486-potratova-pilulka02_dotyk-180.jpg" width="180" height="180" alt="Ilustrační foto" title="Ilustrační foto"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/zdravotnictvi.html">Zdravotnictví</a></div>
            <h3><a href="https://dotyk.denik.cz/udalosti/pilulka-po-je-dostupnejsi-zenam-prijde-i-postou-20170712.html">„Pilulka po“ je dostupnější. Ženám přijde i poštou</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/veronika-rodriguez-3205.html" class="autor">Veronika Rodriguez</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">12. červenec 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
            </div>
        </div>
    </div>

<p>Zabitskou ani ostatní matky sdružené ve výše zmíněných spolcích to ale neodradilo. Podle nich se na nepopularitě konopí podepsala především její stoleté zakazování, které zabránilo výzkumům, jež by prokázaly jeho pozitivní účinky.</p>
<p>Svým hostům Zabitská nabízí v obývacím pokoji máslo, sladkosti, mýdla i pleťové krémy obsahující marihuanu a s úsměvem podotýká, že povzbuzují ženské libido.</p>
<p>"Je to jako viagra pro ženy," sdělila na závěr AFP. </p>
<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/magazin-seznam.html">Magazín - Seznam</a></h3>
        <h2>
            <a
               class="" href="/publicistika/neznami-herci-reziser-emigrant-formanovy-vlasy-slavi-ctyricitku-20190313.html?strana=2&amp;puvodni=3911890&amp;tema=magazin-seznam">Legendární Formanovy Vlasy slaví čtyřicítku. Film tehdy uspěl po všech stránkách</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/neznami-herci-reziser-emigrant-formanovy-vlasy-slavi-ctyricitku-20190313.html?strana=2&amp;puvodni=3911890&amp;tema=magazin-seznam">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/neznami-herci-reziser-emigrant-formanovy-vlasy-slavi-ctyricitku-20190313.html?strana=2&amp;puvodni=3911890&amp;tema=magazin-seznam">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href=" https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
                    <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
                    <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
                </ul>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" data-loaded="false"></div><script src="https://g.denik.cz/webtemp/jsloader-041373760670-1551273214.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1552398646.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">


<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script type="text/javascript">initCookies();</script>

</body>
</html>
