<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Legenda o škorpionovi trvá 70 let. Carlo Abarth měl závodění v krvi od dětství",
			'tag': '',
			'autor': 'Jiří Švamberk',
				'publishedDateTime': "2019-01-14T08:00:00+01:00",
				'articleID': 2695706547,
			'topic': "inspirace",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/legenda-o-skorpionovi-carlo-abarth-mel-zavodeni-v-krvi-od-utleho-detstvi-20190112.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Legenda o škorpionovi trvá 70 let. Carlo Abarth měl závodění v krvi od dětství</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Už jako 11letý pobil dřevěná kola své koloběžky koženým páskem, aby jela rychleji, a mohl tak v závodech porážet starší kluky ze sousedství. Vášeň vítězit mu zůstala po celý život.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Legenda o škorpionovi trvá 70 let. Carlo Abarth měl závodění v krvi od dětství">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/legenda-o-skorpionovi-carlo-abarth-mel-zavodeni-v-krvi-od-utleho-detstvi-20190112.html">
    <meta property="og:image" content="https://g.denik.cz/115/fc/brand-mondo-visore-1920_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="360">
    <meta property="og:description" content="Už jako 11letý pobil dřevěná kola své koloběžky koženým páskem, aby jela rychleji, a mohl tak v závodech porážet starší kluky ze sousedství. Vášeň vítězit mu zůstala po celý život.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Legenda o škorpionovi trvá 70 let. Carlo Abarth měl závodění v krvi od dětství">
    <meta name="twitter:description" content="Už jako 11letý pobil dřevěná kola své koloběžky koženým páskem, aby jela rychleji, a mohl tak v závodech porážet starší kluky ze sousedství. Vášeň vítězit mu zůstala po celý život.">
    <meta name="twitter:image" content="https://g.denik.cz/115/fc/brand-mondo-visore-1920_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1547196989.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-6542acfa13b4-1531400299.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><svg><use xlink:href="#f-dotyk"></use></svg></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/legenda-o-skorpionovi-carlo-abarth-mel-zavodeni-v-krvi-od-utleho-detstvi-20190112.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/inspirace.html">Inspirace</a>
                            </h3>

                            <h1 class="infading">Legenda o škorpionovi trvá 70 let. Carlo Abarth měl závodění v krvi od dětství</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/zobraz/">Jiří Švamberk</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">14. leden 2019</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 7 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/115/fc/brand-mondo-visore-1920_dotyk-640.jpg" width="640" height="360" alt="Carlo Abarth a jeho kreace." title="Carlo Abarth a jeho kreace.">

                                <p class="popis">Carlo Abarth a jeho kreace.</p>
                                    <p class="autor-afterimg">Foto: Abarth</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/legenda-o-skorpionovi-carlo-abarth-mel-zavodeni-v-krvi-od-utleho-detstvi-20190112.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/legenda-o-skorpionovi-carlo-abarth-mel-zavodeni-v-krvi-od-utleho-detstvi-20190112.html&text=Legenda%20o%20%C5%A1korpionovi%20trv%C3%A1%2070%20let.%20Carlo%20Abarth%20m%C4%9Bl%20z%C3%A1vod%C4%9Bn%C3%AD%20v%20krvi%20od%20d%C4%9Btstv%C3%AD&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://dotyk.denik.cz/publicistika/legenda-o-skorpionovi-carlo-abarth-mel-zavodeni-v-krvi-od-utleho-detstvi-20190112.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Už jako 11letý pobil dřevěná kola své koloběžky koženým páskem, aby jela rychleji, a mohl tak v závodech porážet starší kluky ze sousedství. Vášeň vítězit mu zůstala po celý život.</p>
                            </div>
                            

    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="https://dotyk.denik.cz/galerie/automobily-carla-abartha.html?photo=1&back=2695706547-8443-111&cast="><img src="https://g.denik.cz/115/cf/60-fiat-abarth-1000-dv-16-gcm-01_dotyk-320.jpg" width="271" height="180" alt="Rekordní monopost Abarth 1000" title="Rekordní monopost Abarth 1000"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/automobily-carla-abartha.html?photo=2&back=2695706547-8443-111&cast="><img src="https://g.denik.cz/115/5a/750-abarth-zagato-007_dotyk-320.jpg" width="252" height="180" alt="Fiat Abarth 750 Zagato" title="Fiat Abarth 750 Zagato"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/automobily-carla-abartha.html?photo=3&back=2695706547-8443-111&cast="><img src="https://g.denik.cz/115/e1/1280px-1950-abarth205monza_dotyk-320.jpg" width="270" height="180" alt="Fiat Abarth 850." title="Fiat Abarth 850."></a>
                </div>
        </div>
    </div>

<p>Jen zřídkakdy se stává, že zrození automobilové legendy má na svědomí pouze jediný člověk. Výjimkou potvrzující pravidlo je příběh Carla Abartha, jehož značka letos slaví kulatých 70 let od svého vzniku.</p>
<p>Carlo Abarth, italský konstruktér a designér v jedné osobě, se narodil v roce 1908 v rakousko-uherské Vídni jako Karl Albert Abarth. Vyrůstal ve velmi těžké době prvního celosvětového konfliktu a právě z tohoto důvodu je dětství automobilového génia zastřeno tajemstvím. O jeho životě za první světové války chybí relevantní fakta.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/byznys/sex-v-autonomnich-autech-bude-hitem-budoucnosti-mozna-i-za-penize-20181114.html"><img src="https://g.denik.cz/111/49/cruise-automation-chevrolet-bolt-crash-2-1_dotyk-180.jpg" width="180" height="180" alt="Vývojový prototyp autonomního Chevroletu Bolt." title="Vývojový prototyp autonomního Chevroletu Bolt."></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/inspirace.html">Inspirace</a></div>
            <h3><a href="https://dotyk.denik.cz/byznys/sex-v-autonomnich-autech-bude-hitem-budoucnosti-mozna-i-za-penize-20181114.html">Sex v autonomních vozech bude hitem budoucnosti. Možná i za peníze</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/pavel-skopek-3476.html" class="autor">Pavel Škopek</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">16. listopad 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>Ověřená je však historka, která tak nějak charakterizuje povahu a cílevědomost mladého Abartha. Už v 11 letech vylepšil svou koloběžku tak, že dokázal porážet starší kluky ze sousedství. A to proto, že její dřevěná kola pobil koženým páskem, díky čemuž dokázal při jízdě z kopce vyvinout vyšší rychlost, než výrazně těžší soupeři.</p>
<p>Naštěstí více informací pochází z období jeho dospívání. Jako 17letý odešel Abarth za prací do Itálie, kde mezi roky 1925 až 1927 pracoval jako designér motocyklů a kol pro značku Castagna. Abarth okamžitě ohromil své spolupracovníky svou vynalézavostí, velmi rychlým chápáním mechaniky a promptním řešením situací, se kterými si kolegové neuměli poradit. Během dvouleté štace v Itálii Carlo získal cenné zkušenosti v oblasti konstrukce a vrátil se do Rakouska, kde v letech 1927 až 1934 pracoval pro Motor Thun a Josepha Opawsky.</p>
<h2 class="pseudo-h3"><strong>Srdce závodníka</strong></h2>
<p>Carlo Alberto Abarth byl však srdcem hlavně závodník. Miloval ten pocit, když byl rychlejší, než ostatní. Zbožňoval ten adrenalin, který motorsport přináší. Necelý rok po návratu do Vídně Abarth vyhrál svůj první motocyklový závod a za poměrně krátkou profesionální kariéru motocyklového závodníka se mu povedlo získat pětkrát titul Mistra Evropy.</p>
<p>Jeho talent byl skutečně mimořádný, což dokazuje jeden příklad za všechny. Když byl povolán na záskok za jezdce, který se před začátkem závodu zranil, hned v prvním měřeném tréninku Abarth zajel nejrychlejší čas, což samozřejmě vedlo k protestům ostatních jezdců, kteří Abartha obvinili, že motocykl nedovoleně upravil. Aby nařčení vyvrátil, Abarth osedlal jinou motorku a ve druhém měřeném tréninku získal pole position v ještě lepším času, než předtím…</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/byznys/neblahy-osud-unikatnich-automobilu-proc-srotoval-vozy-citroen-gm-ci-bmw-20180715.html"><img src="https://g.denik.cz/111/8b/gm-ev1-1_dotyk-180.jpg" width="180" height="180" alt="Sešrotované elektromobily GM" title="Sešrotované elektromobily GM"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/autoprumysl.html">Autoprůmysl</a></div>
            <h3><a href="https://dotyk.denik.cz/byznys/neblahy-osud-unikatnich-automobilu-proc-srotoval-vozy-citroen-gm-ci-bmw-20180715.html">Neblahý osud unikátních automobilů: vozy šrotovaly Citroën, GM i BMW</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/" class="autor"> Redakce</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">14. srpen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>

<p>Bohužel ani tak talentovanému jezdci, jakým Abarth byl, se nevyhnuly nehody. Na počátku 30. let 20. století se vážně zranil v závodě v okolí Linzu a byl nucen přesedlat na sidecary, které si sám navrhoval. Na sidecaru vlastní konstrukce se Carlo Abarth nesmazatelně zapsal do análů motorsportu, když v roce 1934 na 1300 km dlouhé trase Vídeň-Ostende vyzval na souboj Orient Express. Vítěze můžete zkusit hádat, ale jen jednou.</p>
<p>S motocykly se Abarth definitivně rozloučil po další velmi těžké nehodě v Jugoslávii v roce 1938, kde následně zůstal celé období druhé světové války s tím, že se občas vracel jak do Rakouska, tak Itálie. Po jejím skončení se přestěhoval do italského Merana, odkud pocházeli jeho předci. V této době si také změnil občanství a jméno na Carlo Abarth, jako projev loajality, kterou k Itálii cítil.</p>
<h2 class="pseudo-h3">Kamarád s Porschem i Nuvolarim</h2>
<p>Abarth už byl mezi konstruktérskými i závodními esy poměrně známá persona. Mezi jeho dobré známé patřil například Ferry Porsche či Tazio Nuvoari. Tato trojice známých jmen se spojila s inženýrem Rudolfem Hruskou a obchodníkem a rovněž závodním jezdcem Pierem Dusiem a společně založili společnost Compagnia Industriale Sportiva Italia (CIS Italia), z níž později vzešla Cisitalia. Tento projekt zanikl s odchodem Dusia do Argentiny v roce 1949.</p>
<p>Abarth dlouho neváhal a společně s Guidem Scagliarinim, závodním jezdcem Cisitalia, založil společnost Abarth &amp; C. a přestěhoval se do Turína. Jako znak firmy zvolil škorpiona, v jehož znamení se narodil. Prvním vozem, který Abarth zkosntruoval, byl 204 A Roadster, automobil odvozený od Fiatu 1100. Ihned po představení tento model triumfoval v italském šampionátu 1100 Sport a získal titul ve formuli 2.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/byznys/ctyrkolovy-velorex-se-nepovedl-pred-45-zavinil-zanik-teto-znacky-20180806.html"><img src="https://g.denik.cz/111/21/a-dsc-0015-velorex_dotyk-180.jpg" width="180" height="180" alt="Také tyto Velorexy 435-0 se účastní různých srazů majitelů těchto vozítrek" title="Také tyto Velorexy 435-0 se účastní různých srazů majitelů těchto vozítrek"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/autoprumysl.html">Autoprůmysl</a></div>
            <h3><a href="https://dotyk.denik.cz/byznys/ctyrkolovy-velorex-se-nepovedl-pred-45-zavinil-zanik-teto-znacky-20180806.html">Čtyřkolový Velorex se nepovedl. Před 45 lety zavinil zánik legendární značky</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/radek-pecak-3487.html" class="autor">Radek Pecák</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">7. srpen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>Firmu původně financoval otec Guida Scagliariniho Amrando, který si díky nejen konstruktérské genialitě Carla Abartha mohl mnout ruce. Kormě specializace na závodní auta se společnost Abarth &amp; C. zaměřila na dodávky závodních výfukových systémů, což je odvětví, kterému se Abarth věnuje dodnes. Kromě toho Abarth prosadil, že by firma měla vyrábět lehce použitelné kity na sériová auta, které zvyšovaly výkon, maximální rychlost a akceleraci. Součástí kitu byl samozřejmě také sportovní výfuk Abarth. Především díky nim se firma proslavila po celém světě. V roce 1962 Abarth zaměstnával 375 lidí a vyráběl přes čtvrt milionů výfukových systémů, z nichž 65 % šlo na export.</p>
<p>Celosvětový věhlas značky však nebyl náhodný, Abarth kromě konstruktérských schopností vynikal také v marketingu a komunikaci s veřejností. Mnoho z jeho postupů se používá dodnes. Abarth jako první pochopil, že pokud má jeho firma vidět, musí investovat do reklamy. A co je lepší reklama, než úspěšné závodní auto.</p>
<h2 class="pseudo-h3">V 57 letech zajel dva světové rekordy</h2>
<p>Přestože Abarth už aktivně nezávodil, jeho touha po rychlosti nezmizela. Sám v 57 letech dosáhl rekordu v akceleraci za volantem závodního monopostu Class G Fiat Abarth, přičemž na druhý den stejnou věc zopakoval v sedadle formule třídy E. Jen pro tento rekordní víkend byl Carlo Abarth schopen v průběhu několika týdnů shodit 30 kg, jelikož jinak by se do vozů nevešel.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/skodovky-a-dalkove-jizdy-ve-30-letech-rapid-zvladl-cestu-kolem-sveta-za-97-dni-20180627.html"><img src="https://g.denik.cz/115/5d/180627-prvni-kilometry-v-prvni-republice-2b_2-clone_2_dotyk-180.jpg" width="180" height="180" alt="Škoda Rapid z cesty kolem světa." title="Škoda Rapid z cesty kolem světa."></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/autoprumysl.html">Autoprůmysl</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/skodovky-a-dalkove-jizdy-ve-30-letech-rapid-zvladl-cestu-kolem-sveta-za-97-dni-20180627.html">Škodovky a dálkové jízdy. Ve 30. letech Rapid zvládl cestu kolem světa za 97 dní</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jan-zajic-3183.html" class="autor">Jan Zajíc</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">27. červen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>Abarth postoupně rostl. Jeho aktivit si začali všímat i v USA a například syn amerického prezidenta Franklina Delano Roosevelta osobně přijel do Itálie s tím, že chce Abarth prodávat v USA. Díky obrovským celosvětovým úspěchům s modifikovanými vozy Fiat se o malého úpravce začala zajímat samotná rodina Agnelliů. Ale až v roce 1971 Fiat firmu Abarth skutečně koupil, nicméně Carlo Abarth ještě nějakou dobu zůstal v čele vedení. V té době už měl za sebou přes 10 tisíc (!) vítězství v okruhových závodech, 10 světových rekordů a 133 mezinárodních rekordů.</p>
<p>Carlo Abarth zemřel ve věku nedožitých 71 let v rodné Vídni a posledním modelem, na kterém se Carlo Abarth osobně podílel, byl A112 Abarth.</p>
<p><strong>V naší galerii si můžete prohlédnout některé z nejzářivějších modelů značky Abarth.</strong></p>
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/inspirace.html">Inspirace</a></h3>
        <h2>
            <a
               class="" href="/publicistika/tajemstvi-merkuru-odhaleno-i-zhava-planeta-muze-mit-sve-ledovce-20190110.html?strana=2&amp;puvodni=3842610&amp;tema=inspirace">Tajemství Merkuru odhaleno. I žhavá planeta může mít své ledovce</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/tajemstvi-merkuru-odhaleno-i-zhava-planeta-muze-mit-sve-ledovce-20190110.html?strana=2&amp;puvodni=3842610&amp;tema=inspirace">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/tajemstvi-merkuru-odhaleno-i-zhava-planeta-muze-mit-sve-ledovce-20190110.html?strana=2&amp;puvodni=3842610&amp;tema=inspirace">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="#f-dotyk"></use></svg></a>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href=" https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="#f-vlmedia"></use></svg></a>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
                    <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
                </ul>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1544610440.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

</body>
</html>
