<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaTitle': 'Publicistika',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Maďaři chtěli Slovensko. Před sto lety proběhla v Komárnu krvavá bitva",
			'autor': 'Jaroslav Krupka',
				'publishedDateTime': "2019-05-01T07:50:00+02:00",
				'articleID': 2504247690,
				'back': "2504247690-8443-111",
			'topic': "magazin-seznam",
		'breadcrumb': [
			{'name':"Dotyk.cz", 'link':"dotyk.denik.cz"},
			{'name':"Publicistika", 'link':"https:\/\/dotyk.denik.cz\/publicistika\/"},
			{'name':"Maďaři chtěli Slovensko. Před sto lety proběhla v Komárnu krvavá bitva", 'link':"https:\/\/dotyk.denik.cz\/publicistika\/madari-chteli-komarno-pred-sto-lety-probehla-na-jihu-slovenska-krvava-bitva-20200501.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/madari-chteli-komarno-pred-sto-lety-probehla-na-jihu-slovenska-krvava-bitva-20200501.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Maďaři chtěli Slovensko. Před sto lety proběhla v Komárnu krvavá bitva</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Na 1. máje 1919 došlo k vojenskému přepadení jihoslovenského pohraničního města Komárna, které se pokusily obsadit maďarské jednotky čítající tisíc až dva a půl tisíce mužů. Slabší roty československých legionářů město ubránily. Bitva byla ouverturou k maďarsko-československé válce o Slovensko, jež skončila v srpnu maďarskou porážkou.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Maďaři chtěli Slovensko. Před sto lety proběhla v Komárnu krvavá bitva">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/madari-chteli-komarno-pred-sto-lety-probehla-na-jihu-slovenska-krvava-bitva-20200501.html">
    <meta property="og:image" content="https://g.denik.cz/111/53/legionari-z-francie-v-bojich-o-tesinsko02-clone_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="480">
    <meta property="og:description" content="Na 1. máje 1919 došlo k vojenskému přepadení jihoslovenského pohraničního města Komárna, které se pokusily obsadit maďarské jednotky čítající tisíc až dva a půl tisíce mužů. Slabší roty československých legionářů město ubránily. Bitva byla ouverturou k maďarsko-československé válce o Slovensko, jež skončila v srpnu maďarskou porážkou.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Maďaři chtěli Slovensko. Před sto lety proběhla v Komárnu krvavá bitva">
    <meta name="twitter:description" content="Na 1. máje 1919 došlo k vojenskému přepadení jihoslovenského pohraničního města Komárna, které se pokusily obsadit maďarské jednotky čítající tisíc až dva a půl tisíce mužů. Slabší roty československých legionářů město ubránily. Bitva byla ouverturou k maďarsko-československé válce o Slovensko, jež skončila v srpnu maďarskou porážkou.">
    <meta name="twitter:image" content="https://g.denik.cz/111/53/legionari-z-francie-v-bojich-o-tesinsko02-clone_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-902d7511af39-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-bab57982c27f-1556616812.css">
<script src="https://g.denik.cz/webtemp/jsloader-f5e64734cc6e-1556616812.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script>
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">
    
<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/">
                                    <img src="https://g.denik.cz/images/dotyk/dotyk.svg" width="150" height="42" alt="Dotyk.cz">
                                </a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/madari-chteli-komarno-pred-sto-lety-probehla-na-jihu-slovenska-krvava-bitva-20200501.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
        

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                                <li><a class="magazin" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                                <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                                <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                                <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                                <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                                <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                                <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                                <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                                <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                                <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                                <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                                <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                                <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                                <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                                <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                                <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                                <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                                <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                                <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                                <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                                <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                                <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                                <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                                <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                                <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                                <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                                <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                                <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                                <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                                <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                                <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                                <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                                <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                                <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                                <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                                <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                                <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                                <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                                <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                                <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                                <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                                <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                                <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                                <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                                <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                                <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                                <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                                <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                                <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                                <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                                <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">

                            <h1 class="infading">Maďaři chtěli Slovensko. Před sto lety proběhla v Komárnu krvavá bitva</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">1. květen 2019</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 8 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/111/53/legionari-z-francie-v-bojich-o-tesinsko02-clone_dotyk-640.jpg" width="640" height="480" alt="Českoslovenští legionáři, přelom let 1918 a 1919" title="Českoslovenští legionáři, přelom let 1918 a 1919">

                                <p class="popis">Českoslovenští legionáři, přelom let 1918 a 1919</p>
                                    <p class="autor-afterimg">Foto: Wikimedia Commons</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/madari-chteli-komarno-pred-sto-lety-probehla-na-jihu-slovenska-krvava-bitva-20200501.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/madari-chteli-komarno-pred-sto-lety-probehla-na-jihu-slovenska-krvava-bitva-20200501.html&text=Ma%C4%8Fa%C5%99i%20cht%C4%9Bli%20Slovensko.%20P%C5%99ed%20sto%20lety%20prob%C4%9Bhla%20v%20Kom%C3%A1rnu%20krvav%C3%A1%20bitva&via=tydenikdotyk"></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Na 1. máje 1919 došlo k vojenskému přepadení jihoslovenského pohraničního města Komárna, které se pokusily obsadit maďarské jednotky čítající tisíc až dva a půl tisíce mužů. Slabší roty československých legionářů město ubránily. Bitva byla ouverturou k maďarsko-československé válce o Slovensko, jež skončila v srpnu maďarskou porážkou.</p>
                            </div>
                            

    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="https://dotyk.denik.cz/galerie/legiovlak-na-nadrazi-v-radnicich.html?photo=1&back=2504247690-8443-111&cast="><img src="https://g.denik.cz/49/65/rokycansko-radnice-legiovlak-02_dotyk-320.jpg" width="270" height="180" alt="Legiovlak dorazil v pondělí večer na radnické nádraží." title="Legiovlak dorazil v pondělí večer na radnické nádraží."></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/legiovlak-na-nadrazi-v-radnicich.html?photo=2&back=2504247690-8443-111&cast="><img src="https://g.denik.cz/49/39/rokycansko-radnice-legiovlak-01_dotyk-320.jpg" width="270" height="180" alt="Legiovlak dorazil v pondělí večer na radnické nádraží." title="Legiovlak dorazil v pondělí večer na radnické nádraží."></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/legiovlak-na-nadrazi-v-radnicich.html?photo=3&back=2504247690-8443-111&cast="><img src="https://g.denik.cz/49/dd/rokycansko-radnice-legiovlak_dotyk-320.jpg" width="270" height="180" alt="Legiovlak dorazil v pondělí večer na radnické nádraží." title="Legiovlak dorazil v pondělí večer na radnické nádraží."></a>
                </div>
        </div>
    </div>

<p>Po vzniku samostatného československého státu v roce 1918 se jeho součástí staly i dosavadní "Horní Uhry", tedy Slovensko. To byla ale věc, se kterou se Maďarsko nehodlalo smířit, a nový stát se proto rozhodl prosadit svou územní celistvost vojenskou mocí. Od 2. listopadu 1918 proto napochodovala na Slovensko československá armáda, která je v nových hranicích do 20. ledna 1919 obsadila.</p>
<p>Už začátkem ledna poslal vojákům blahopřejný telegram ministr národní obrany Václav Klofáč: "Na prahu nového roku posílám Vám srdečný bratrský pozdrav. Jsme vítězi; nepřítel povalen a národ náš osvobozen. Ale ještě není skončeno. Naše vlast potřebuje ozbrojené paže Vaše. Jděte za skvělým příkladem Vašich bratří, kteří v československých armádách za hranicemi vykonali největší práci pro svou samostatnost…" stálo mimo jiné v jeho textu, který vcelku cituje historik Pavel Jaroslav Kuthan ve své práci <a href="https://www.valka.cz/11091-V-tezkych-dobach-7-20" target="_blank" rel="noopener">V těžkých dobách</a>.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/zapomenuta-bitva-ceskoslovenske-armady-nekolik-dni-branila-podkarpatskou-rus-20190315.html"><img src="https://g.denik.cz/111/c8/lt-v_dotyk-180.jpg" width="180" height="180" alt="Československý tank vz. 35 zasažený na Podkarpatské Rusi" title="Československý tank vz. 35 zasažený na Podkarpatské Rusi"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/publicistika/zapomenuta-bitva-ceskoslovenske-armady-nekolik-dni-branila-podkarpatskou-rus-20190315.html">Zapomenutý boj československé armády. Tři dny tvrdě bránila Podkarpatskou Rus</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">15. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 12 minut</span>
            </div>
        </div>
    </div>

<p>Mezi obsazovanými městy bylo i Komárno, jež 9. ledna bez boje ovládl legionářský 39. střelecký pluk. Klid ve městě pak nadále zajišťoval jeho první prapor pod velením majora Antonína Basla.</p>
<p>Situace se však po 20. lednu znovu zhoršila. Maďarsko, které mělo zájem na obnovení celé své někdejší "říše", nechtělo Československu jen tak ustoupit. S připojením k Československu nesouhlasili ani příslušníci maďarského národa žijící na jihu a východě Slovenska, kde měli většinou převahu nad Slováky. </p>
<p>V Komárnu tak jeho maďarští obyvatelé vstoupili do stávky na protest proti československému vojenskému obsazení. V ulicích se objevily protičeské letáky a celková atmosféra byla stále napjatější.</p>
<h2 class="pseudo-h3">Komunistické Maďarsko volí sílu</h2>
<p>K dalšímu vyhrocení situace došlo v dubnu 1919, kdy proběhl v Maďarsku bolševický převrat, v jehož důsledku se Maďarská demokratická republika změnila v dočasný komunistický stát s diktaturou proletariátu, nazvaný Maďarská republika rad nebo Maďarská sovětská republika. Tento státní útvar existoval od 21. března do 1. srpna 1919, v jeho čele stál komunista Béla Kun. Komunistické Maďarsko se rozhodlo dobýt Slovensko a Sedmihradsko silou, čímž vyvolalo válku s Československem a Rumunskem. A jedním z míst prvních bojových střetů se stalo právě Komárno na Dunaji.</p>
<p>Podle majora Antonína Basla se po vzniku Maďarské republiky rad vyostřila situace v Komárnu natolik, že prakticky neminul den bez nějaké roztržky. Od poloviny dubna se pak začalo ve městě mluvit o připravovaném maďarském útoku. Tyto zvěsti se dostaly i k jednomu z velitelů československých jednotek v úseku, ale bohužel jim nevěnoval dostatečnou pozornost.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/prvni-vzdusne-souboje-2-svetove-valky-probehly-na-slovensku-pri-naletu-madaru-20190323.html"><img src="https://g.denik.cz/111/0b/lezuhant-fiat-cr-32-tipusu-vadaszrepulogep-roncs-clon_dotyk-180.jpg" width="180" height="180" alt="Zničená maďarská stíhačka Fiat CR-32" title="Zničená maďarská stíhačka Fiat CR-32"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/publicistika/prvni-vzdusne-souboje-2-svetove-valky-probehly-na-slovensku-pri-naletu-madaru-20190323.html">První vzdušné souboje 2. světové války proběhly na Slovensku. Při invazi Maďarů</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">23. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 10 minut</span>
            </div>
        </div>
    </div>

<p>K jedné z prvních větších přestřelek došlo v noci 24. dubna, kdy po sobě začaly přes Dunaj pálit maďarské jednotky a československé stráže. Několik maďarských rudých gardistů se pokusilo dostat přes řeku a na slovenské straně tak došlo k boji, legionářům se ale podařilo maďarský "výsadek" odrazit a jedenáct jeho členů zajmout.</p>
<p>Dne 30. dubna pak místní ozbrojení Maďaři hodili granát do československé strážnice, kde bylo výbuchem zraněno veškeré její osazenstvo. Legionáři se ale i přes utrpěná zranění začali bránit střelbou a útočníky zahnali.</p>
<h2 class="pseudo-h3">Bitva o nádraží</h2>
<p>Ke stěžejnímu útoku přistoupila maďarská armáda v noci na 1. května. Jako záminku pak vláda uvedla, že Čechoslováci překročili při postupu na Miskolc takzvanou Pichonovu linii. Šlo o jednu z demarkačních linií mezi Československem a Maďarskem vymezených Nejvyšší vojenskou radou spojeneckých vítězných mocností, která na řadě míst přetínala důležité železniční cesty - českoslovenští legionáři pod velením italského velitele Piccioneho proto při obsazování Slovenska zajistili i celou železnici.</p>
<p>K plánované akci v Komárnu se přihlásilo tisíc až dva tisíce dobrovolníků z řad organizovaného maďarského dělnictva, především z dělníků, horníků a rolníků z okolí Rábu a Tátatóváros. Ty posílilo asi 400 profesionálních vojáků. V noci na 1. května zahájili Maďaři silnou dělostřeleckou palbu na československé pozice. V dalším postupu jim nahrála hustá noční mlha, díky níž se podařilo za silného dělostřeleckého krytí přepravit přes Dunaj na československou stranu většinu ozbrojených dělnických skupin, podporovaných 400 vojáky. Tyto skupiny pak přepadly a zabily československou stráž na železničním mostě a postupovaly dále na Komárno.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/jsme-jedinou-organizaci-pod-vojenskym-velenim-obrana-naroda-neprijala-okupaci-20190316.html"><img src="https://g.denik.cz/111/45/general-josef-bily-06-01_dotyk-180.jpg" width="180" height="180" alt="Armádní generál Josef Bílý" title="Armádní generál Josef Bílý"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/publicistika/jsme-jedinou-organizaci-pod-vojenskym-velenim-obrana-naroda-neprijala-okupaci-20190316.html">Jsme jedinou organizací pod vojenským velením. Obrana národa nepřijala okupaci</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">16. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 14 minut</span>
            </div>
        </div>
    </div>

<p>Na nádraží se jim ale postavila jednotka legionářského 39. střeleckého pluku v počtu asi 500 mužů. Mezi oběma stranami se rozpoutala přestřelka. Mezitím už major Basl rychle požádal o pomoc 34. střelecký pluk, jehož jednotky byly umístěny v Nových Zámcích severně od Komárna. Brzy ráno tak odsud dorazily dvě pěší roty třetího praporu v celkovém počtu 600 mužů, které se připojily k legionářům bránícím nádražní budovu. Kolem šesté ráno přešel Basl se všemi lidmi, které měl k dispozici, do protiútoku.</p>
<p>Proti vycvičeným a válkou prošlým legionářům se maďarští dobrovolníci neodvážili bojovat a většina se jich obrátila na útěk. Část se jich sice pokusila útok zkušenějších, ale početně slabších protivníků zadržet, proti rozhodnému legionářskému postupu ale neměla šanci. "Legionáři zahnali ustupující tlupy od nádraží až na takzvaný válečný ostrov, kde zaútočili ze dvou směrů, z východu a ze západu… Došlo tak k tvrdému krvavému boji, během něhož se nakonec ozbrojené tlupy rychle vzdaly poté, co se dostaly do beznadějné situace," píše Pavel Jaroslav Kuthan.</p>
<p>Maďaři utrpěli během krvavého boje těžké ztráty. Podle různých zdrojů padlo 289 až 400 maďarských bolševiků, mnoho jich bylo zraněno a zbytek unikl do vln Dunaje. Jen necelá stovka maďarských bolševiků byla zajata. Ti ze zajatců, kteří byli identifikováni jako obyvatelé Komárna, byli ještě týž den odsouzeni krátkým vojenským soudem jako zrádci a popraveni. Část zadržených pak zachránila nabídka výměny zajatců, vznesená odpoledne maďarskou stranou, po níž bylo devět zajatých Maďarů vyměněno za stejný počet legionářů.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/frederick-joubert-duquesne-byl-spionem-z-nenavisti-zivot-zasvetil-pomste-britum-20190313.html"><img src="https://g.denik.cz/111/29/spion-frederick-joubert-duquesne-05-1-1_dotyk-180.jpg" width="180" height="180" alt="Frederick Joubert Duquesne" title="Frederick Joubert Duquesne"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/publicistika/frederick-joubert-duquesne-byl-spionem-z-nenavisti-zivot-zasvetil-pomste-britum-20190313.html">Frederick Joubert Duquesne byl špionem z nenávisti. Život zasvětil pomstě Britům</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/oldrich-mudra-3308.html" class="autor">Oldřich Mudra</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">17. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>Na československé straně padlo v boji patnáct legionářů a dalších 25 jich bylo zraněno (včetně pěti důstojníků). Dva muži později podlehli zraněním. Padlí z obou stran byli později pochováni na dvou různých místech městského hřbitova v Komárnu.</p>
<h2 class="pseudo-h3">Boj posílil morálku Čechoslováků</h2>
<p>Legionáři ukořistili čtyři nepřátelské kulomety, 150 pušek, více než 100 beden munice, jedno dělo ráže 37,5 mm., přes 800 granátů a množství dalšího vojenského materiálu. "Vítězství podpořilo značně bojovou morálku československého vojska na Slovensku a mělo klíčový význam pro udržení obrany v úseku, kde se nepodařilo Maďarům prorazit," uvádí Kuthan.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/nejvetsi-masova-vrazda-obcanu-ceskoslovenska-za-noc-naciste-zabili-tisice-zidu-20190306.html"><img src="https://g.denik.cz/1/81/hyndrakova-s-rodici-1_dotyk-180.jpg" width="180" height="180" alt="Anna Hydráková s rodiči" title="Anna Hydráková s rodiči"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/publicistika/nejvetsi-masova-vrazda-obcanu-ceskoslovenska-za-noc-naciste-zabili-tisice-zidu-20190306.html">Největší masová vražda občanů Československa. Za noc nacisté zabili tisíce Židů</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/marketa-bernatt-reszczynska-3580.html" class="autor">Markéta Bernatt-Reszczyńská</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">8. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 8 minut</span>
            </div>
        </div>
    </div>

<p>Výslechem zajatců (jeden z vyslýchaných zajatců byl dokonce i český komunista, který vstoupil do maďarské rudé armády) legionáři zjistili, že útok polovojenských skupin proběhl s vědomím komunistické vlády v Budapešti. Maďaři údajně počítali s tím, že legionáři nebudou chtít bojovat, protože jsou již válkou unaveni. Maďarské zpravodajské zdroje navíc uváděly, že velká část legionářů sympatizuje s komunistickými myšlenkami. Odhodlaný a rozhodný odpor proto maďarské útočníky mimořádně šokoval.</p>
<p>Úspěch značně morálně posílil československé jednotky na Slovensku. V maďarském velení naopak prohra vyvolala velké pozdvižení. Ve zprávě vrchního velení maďarské rudé armády bylo napsáno na adresu organizátorů akce: "Vykonali akci, která měla za cíl obsazení města. Skončila však úplnou porážkou a velkým krveprolitím. Akce proběhla pod vedením nezodpovědných jednotlivců, bezduchých agitátorů, bez odborné přípravy…, když viděli smutné následky, zbaběle utekli."</p>
<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>    <div class="dalsi-clanek">
        <h3 class="nadpis">Publicistika</h3>
        <h2>
            <a
               class="" href="/publicistika/budu-zachovavat-strezit-a-branit-ustavu-spojenych-statu-rekl-prvni-washington-20190430.html?strana=2&amp;puvodni=3981166&amp;tema=magazin-seznam">Rozpaky u prezidentského slibu. Washington byl nervózní, prozradil ho jeho hlas</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/budu-zachovavat-strezit-a-branit-ustavu-spojenych-statu-rekl-prvni-washington-20190430.html?strana=2&amp;puvodni=3981166&amp;tema=magazin-seznam">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/budu-zachovavat-strezit-a-branit-ustavu-spojenych-statu-rekl-prvni-washington-20190430.html?strana=2&amp;puvodni=3981166&amp;tema=magazin-seznam">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="#f-dotyk"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href=" https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="#f-vlmedia"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
                    <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
                    <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
                </ul>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" data-loaded="false"></div><script src="https://g.denik.cz/webtemp/jsloader-041373760670-1556616812.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1556616887.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">


</body>
</html>
