<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Poslední bitva druhé světové války v Evropě. Došlo k ní u Milína na Příbramsku",
			'autor': 'Jaroslav Krupka',
			'publishedDateTime': "2018-05-11T06:00:00+02:00",
			'topic': "historie",
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/posledni-bitva-druhe-svetove-valky-v-evrope-u-milina-se-stretly-tri-armady.html',
		'safety': [0],
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Poslední bitva druhé světové války v Evropě. Došlo k ní u Milína na Příbramsku</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Přestože jako den vítězství slavíme 8. květen, kdy německé jednotky v Praze složily těžké zbraně a začaly ustupovat z města, k poslední velké bitvě druhé světové války došlo na českém území až o tři dny později. Jejím dějištěm se stalo okolí osady Slivice nedaleko městečka Milín ve středních Čechách. Krverpolití nastalo poté, co se do tohoto prostoru stáhla hitlerovská vojska odmítající složit zbraně.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Poslední bitva druhé světové války v Evropě. Došlo k ní u Milína na Příbramsku">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/posledni-bitva-druhe-svetove-valky-v-evrope-u-milina-se-stretly-tri-armady.html">
    <meta property="og:image" content="https://g.denik.cz/111/37/23_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="428">
    <meta property="og:description" content="Přestože jako den vítězství slavíme 8. květen, kdy německé jednotky v Praze složily těžké zbraně a začaly ustupovat z města, k poslední velké bitvě druhé světové války došlo na českém území až o tři dny později. Jejím dějištěm se stalo okolí osady Slivice nedaleko městečka Milín ve středních Čechách. Krverpolití nastalo poté, co se do tohoto prostoru stáhla hitlerovská vojska odmítající složit zbraně.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Poslední bitva druhé světové války v Evropě. Došlo k ní u Milína na Příbramsku">
    <meta name="twitter:description" content="Přestože jako den vítězství slavíme 8. květen, kdy německé jednotky v Praze složily těžké zbraně a začaly ustupovat z města, k poslední velké bitvě druhé světové války došlo na českém území až o tři dny později. Jejím dějištěm se stalo okolí osady Slivice nedaleko městečka Milín ve středních Čechách. Krverpolití nastalo poté, co se do tohoto prostoru stáhla hitlerovská vojska odmítající složit zbraně.">
    <meta name="twitter:image" content="https://g.denik.cz/111/37/23_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1525937386.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-6542acfa13b4-1524820721.js"></script>
    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
</head>
<body id="dotyk" class=" tablet ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="https://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/posledni-bitva-druhe-svetove-valky-v-evrope-u-milina-se-stretly-tri-armady.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/historie.html">Historie</a>
                            </h3>

                            <h1 class="infading">Poslední bitva druhé světové války v Evropě. Došlo k ní u Milína na Příbramsku</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">11. květen 2018</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 15 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/111/37/23_dotyk-640.jpg" width="640" height="428" alt="Sovětští vojáci při bojích v okolí Slivice, Milína a Březnice 11.  až 12. května 1945" title="Sovětští vojáci při bojích v okolí Slivice, Milína a Březnice 11.  až 12. května 1945">

                                <p class="popis">Sovětští vojáci při bojích v okolí Slivice, Milína a Březnice 11.  až 12. května 1945</p>
                                    <p class="autor-afterimg">Foto: Hornické muzeum Příbram</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/posledni-bitva-druhe-svetove-valky-v-evrope-u-milina-se-stretly-tri-armady.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/posledni-bitva-druhe-svetove-valky-v-evrope-u-milina-se-stretly-tri-armady.html&text=Posledn%C3%AD%20bitva%20druh%C3%A9%20sv%C4%9Btov%C3%A9%20v%C3%A1lky%20v%20Evrop%C4%9B.%20Do%C5%A1lo%20k%20n%C3%AD%20u%20Mil%C3%ADna%20na%20P%C5%99%C3%ADbramsku&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://dotyk.denik.cz/publicistika/posledni-bitva-druhe-svetove-valky-v-evrope-u-milina-se-stretly-tri-armady.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Přestože jako den vítězství slavíme 8. květen, kdy německé jednotky v Praze složily těžké zbraně a začaly ustupovat z města, k poslední velké bitvě druhé světové války došlo na českém území až o tři dny později. Jejím dějištěm se stalo okolí osady Slivice nedaleko městečka Milín ve středních Čechách. Krverpolití nastalo poté, co se do tohoto prostoru stáhla hitlerovská vojska odmítající složit zbraně.</p>
                            </div>
                            <p>Ve dnech 10. a 11. května se v prostoru u Milína v okrese Příbram shromáždily ve velkém množství zbytky tří elitních nacistických divizí. Důležitou část německého vojska představovala bojová skupina SS-Wallenstein zformovaná předtím ve výcvikovém prostoru SS na Sedlčansku. Operovaly tu ale i zbytky pluku pancéřových granátníků z SS-divize Das Reich, dále někteří frekventanti školy samohybného dělostřelectva, dělostřelecké, tankové a ženijní školy SS a jiní.</p>


    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="https://dotyk.denik.cz/galerie/bitva-u-slivice02.html?photo=1&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/111/aa/14_dotyk-320.jpg" width="320" height="161" alt="Ráno 6. května 1945 dorazili do Příbrami členové partyzánské skupiny Smrt fašismu pod vedením kpt. Jevgenije Olesinského (uprostřed s kyticí) a odzbrojili zbytek německé vojenské posádky. Snímek vznikl krátce po osvobození" title="Ráno 6. května 1945 dorazili do Příbrami členové partyzánské skupiny Smrt fašismu pod vedením kpt. Jevgenije Olesinského (uprostřed s kyticí) a odzbrojili zbytek německé vojenské posádky. Snímek vznikl krátce po osvobození"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/bitva-u-slivice02.html?photo=2&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/111/c7/16_dotyk-320.jpg" width="291" height="180" alt="Mezi prvními spojeneckými vojáky, kteří dorazili již 7. května 1945 do Příbrami, byli příslušníci průzkumu 4. tankové divize 3. americké armády. Na snímku před budovou příbramské radnice" title="Mezi prvními spojeneckými vojáky, kteří dorazili již 7. května 1945 do Příbrami, byli příslušníci průzkumu 4. tankové divize 3. americké armády. Na snímku před budovou příbramské radnice"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/bitva-u-slivice02.html?photo=3&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/111/70/17_dotyk-320.jpg" width="257" height="180" alt="Příbramští občané nadšeně vítají 9. května 1945 příslušníky protibolševických jednotek ROA gen. A. A. Vlasova z 3. pluku 1. divize, kteří zde svedli s německými vojsky několik ozbrojených střetnutí" title="Příbramští občané nadšeně vítají 9. května 1945 příslušníky protibolševických jednotek ROA gen. A. A. Vlasova z 3. pluku 1. divize, kteří zde svedli s německými vojsky několik ozbrojených střetnutí"></a>
                </div>
        </div>
    </div>

<p>Nebyli to všechno zdaleka jen Němci - v uniformách SS nechyběli ani vojáci z Rakouska, Maďarska, Chorvatska, Francie, Nizozemska, popřípadě příslušníci národů tehdejšího Sovětského svazu – především členové elitní 20. granátnické SS-divize Estonské, a dokonce ani rota vojáků Slovenského štátu.</p>
<p>Tyto SS divize odmítly uznat kapitulační listiny, podepsané dne 7. května 1945 v Remeši, a nerespektovaly ani kapitulaci, kterou v Praze složil do rukou velitele povstání generála Karla Kutlvašra 8. května německý generál Rudolf Toussaint.</p>
<p>Kromě esesáků se na státní strakonické silnici, jež představovala hlavní ústupovou trasu směrem k Američanům, shromáždili navíc i příslušníci wehrmachtu, bezpečnostních složek, okupačního aparátu, ale také němečtí civilisté prchající před frontou. Ti všichni se chtěli dostat do americké vojenské zóny za demarkační liní. Ta však byla podle spojeneckých dohod otevřená pouze do půlnoci mezi osmým a devátým květnem. Pak se definitivně uzavřela. Silnice na Písek a Strakonice se tak stala neprůjezdnou a všechny německé jednotky uvízly v prostoru mezi obcemi Slivice, Milín a Čimelice…</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/nemci-vzali-rukojmi-na-kulku-do-hlavy-cekal-i-cesky-basnik-jaroslav-seifert.html"><img src="https://g.denik.cz/111/b4/nadrazi-masarykovo-1945b_dotyk-180.jpg" width="180" height="180" alt="Povraždění zajatci na Masarykově nádraží" title="Povraždění zajatci na Masarykově nádraží"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/nemci-vzali-rukojmi-na-kulku-do-hlavy-cekal-i-cesky-basnik-jaroslav-seifert.html">Boj o Masarykovo nádraží ukončila masová poprava. Kulku čekal i Jaroslav Seifert</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">8. květen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 11 minut</span>
            </div>
        </div>
    </div>

<p>Nastala tak paradoxní situace. Už od 7. května totiž pronikali na Příbramsko američtí vojáci, konkrétně příslušníci 16. obrněné divize generála Johna Leonarda Pierce z V. sboru 3. Pattonovy americké armády. Ti drželi demarkační linii mezi obcemi Lnáře, Blatná, Sedlice, Nová Hospoda a Podolský most s předsunutými hlídkami u Spáleného Poříčí, Hvožďan, Bubovic a Mirovic. Svůj průzkum sice vysílali i přes onu demarkační "stop–linii", ale nesměli za ní podle předchozí dohody se SSSR v širší míře vojensky zasahovat. Rudá armáda, do jejíž operační oblasti celý prostor patřil, dorazila na místo až o čtyři dny později. Byl to jeden z důležitých faktorů, který vedl k masakru.</p>
<h2 class="pseudo-h3">Němci rozpoutali teror</h2>
<p>Nacistickým divizím velel SS-gruppenführer generál Carl Friedrich von Pückler – Burghaus, velitel Waffen-SS v Čechách a na Moravě. Fanatický nacista Pückler se vojákům Rudé armády nechtěl za žádnou cenu vzdát, a když se mu cesta k americkým divizím uzavřela, rozhodl se vybudovat u Milína opěrný bod pro poslední nesmyslný boj. Ve středu 9. května proto začaly jeho jednotky narychlo vytvářet tři obranná pásma.</p>
<p>Veškerou techniku, kterou nacisté disponovali, rozmístili v kotlině u osady Slivice. Své hlavní síly pak soustředili na linii mezi Slivicí a obcí Buk, milínským nádražím a kopcem zvaným Kozí vrch. Mezi stanovišti těžké techniky se zakopali pěšáci. A protože nacisté nehodlali odejít z české kotliny bez "pořádného prásknutí dveřmi", jak v Praze hrozil po vypuknutí Pražského povstání K. H. Frank, zahájili ve všech okolních vesnicích teror. Američané sice byli nedaleko, ale nemohli nijak zasáhnout.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/vyvrazdeni-javoricka-bylo-krvavou-pomstou-civilistum-za-cin-opileho-partyzana.html"><img src="https://g.denik.cz/111/de/03-d180504uvpuo3b_dotyk-180.jpg" width="180" height="180" alt="Vypálená obec Javoříčko byla po válce znovu postavena" title="Vypálená obec Javoříčko byla po válce znovu postavena"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/vyvrazdeni-javoricka-bylo-krvavou-pomstou-civilistum-za-cin-opileho-partyzana.html">Vyvraždění Javoříčka: Němci se krvavě pomstili za čin opilého partyzána</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">5. květen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 13 minut</span>
            </div>
        </div>
    </div>

<p>"Nejhůř bylo v našem kraji mezi devátým a jedenáctým květnem. Toho prvního dne jsme se šli s několika sousedy podívat za ves na nekonečné řady vojáků, prchajících od Prahy. Od lesa jsme je měli jako na dlani. A tady jsme viděli, čeho ještě byli fašisté schopni: jeden z vojáků, jdoucích kolem silnice, přiskočil k nějakému člověku - z dálky jsme nepoznali, kdo to je, jen jsme věděli, že to je náš - něco na něj křičel, pak přivolal z pochodujícího proudu důstojníka. Ten nejprve onoho člověka ztloukl pažbou pušky, pak nutil koně, aby po něm dupal, a nakonec do něj vystřílel celý zásobník pistole. Vojáci pak mrtvého odtáhli o kus dál… Teprve za pár hodin jsem se dozvěděl, že to byl manželčin strýc, Václav Šplíchal z Buku," vzpomínal po válce Stanislav Tuháček z obce Konětopy (jeho vzpomínky uchovalo Hornické muezum Příbram). </p>
<p>Nacisté se na vesnice ležící v jejich obranné linii zaměřili, a jakmile se někdo objevil mezi chalupami, spustili palbu. Stříleli i po parlamentářích, kteří se snažili vyjednat podmínky příměří.</p>


    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="height" href="https://dotyk.denik.cz/galerie/obeti-poslednich-boju-u-slivice-a-v-okoli.html?photo=1&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/47/66/13adg_dotyk-320.jpg" width="158" height="180" alt="Miloslav Fürst z Březových Hor padl 11. 5. 1945 u Buku. " title="Miloslav Fürst z Březových Hor padl 11. 5. 1945 u Buku. "></a>
                    <a class="height" href="https://dotyk.denik.cz/galerie/obeti-poslednich-boju-u-slivice-a-v-okoli.html?photo=2&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/47/9c/13bfghfg_dotyk-320.jpg" width="143" height="180" alt="Josef Oktábec z Příbrami padl 11. 5. 1945 u Buku." title="Josef Oktábec z Příbrami padl 11. 5. 1945 u Buku."></a>
                    <a class="height" href="https://dotyk.denik.cz/galerie/obeti-poslednich-boju-u-slivice-a-v-okoli.html?photo=3&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/47/d8/13c-1dgm_dotyk-320.jpg" width="135" height="180" alt="Miroslav Malý z Příbrami padl 11. 5. 1945 u Buku." title="Miroslav Malý z Příbrami padl 11. 5. 1945 u Buku."></a>
                </div>
        </div>
    </div>

<p>"V prvních dnech jsme sbírali a shromažďovali zbraně a střelivo, jak je Němci tu a tam zahazovali. Pak najednou přiběhl nějaký mladík, takových sedmnáct mu mohlo být, pojďte nám pomoci, prosil, Němci nám zajali kamaráda. Vzali jsme si tedy pušky, měli jsme jich deset nebo dvanáct, a šli ke Slivici. Ale dál než takových sto metrů za ves jsme už nemohli, tam už Němci stříleli od silnice i od milínského nádraží," líčil tehdejší události Rudolf Hacaperka z Lešetic.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/v-plostine-upalovali-nemci-osadniky-zaziva-vrazdeni-prezil-jediny-muz.html"><img src="https://g.denik.cz/111/67/fo00323048b_dotyk-180.jpg" width="180" height="180" alt="Werner Tutter, velitel SS oddílu Josef. Muž, jenž má na svědomí zničení osady Ploština" title="Werner Tutter, velitel SS oddílu Josef. Muž, jenž má na svědomí zničení osady Ploština"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/v-plostine-upalovali-nemci-osadniky-zaziva-vrazdeni-prezil-jediny-muz.html">V Ploštině upalovali Němci osadníky zaživa, vraždění přežil jediný muž</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">19. duben 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 16 minut</span>
            </div>
        </div>
    </div>

<p>Dva nebo tři jeho spolubojovníci se dostali až na Kozí vrch, ale pak nemohli zpátky, palba byla příliš prudká. Jeden, jménem Muzikář, se tam tak musel krýt vleže až do večera, ostatním se nakonec podařilo se stáhnout. "Chtěl jsem vyslat skupinku s bílým praporem, aby ty, kteří na vršku leželi, přivedla zpět. Ale stova jsme prapor vztyčili, Němci ho prostříleli. Nedalo se nic dělat. Ten, co ho zajali, byl prý Krejčí. Zastavil plné auto Němců, poručil jim jet do Příbrami, ale když k nim vylezl na korbu, chytli ho, vypíchli mu oči, zohavili ho a nakonec ho autem usmýkali," vzpomínal Hacaperka.</p>
<p>Podle knihy Krvavé finále spisovatele Jiřího Padevěta Němci krutě účtovali i v samotné osadě Buk: v pátek 11. května odvlekla jednotka Waffen-SS z Buku Richarda Štěpána a jeho syny Jiřího a Vladimíra, Václava Zelenku a Václava Šplíchala a všechny je nedaleko Milína zastřelila. Podle stop na těle byli všichni muži před smrtí mláceni pažbami pušek…</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/pane-nezabijejte-mi-meho-tatinka-prosil-chlapec-z-vypaleneho-ceskeho-malina-20190417.html"><img src="https://g.denik.cz/111/26/5-ceskymalin-pamatnikobetem-2009-1_dotyk-180.jpg" width="180" height="180" alt="Památník obětem tragédie v Českém Malíně" title="Památník obětem tragédie v Českém Malíně"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/pane-nezabijejte-mi-meho-tatinka-prosil-chlapec-z-vypaleneho-ceskeho-malina-20190417.html">Pane, nezabíjejte mi tatínka, prosil chlapec z vypáleného Českého Malína</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/.html" class="autor">Eliška Černá</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">25. duben 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 7 minut</span>
            </div>
        </div>
    </div>

<p>"V nedaleké Březnici narazila projíždějící kolona SS dne 10. května 1945 na zátaras. Poté, co ho odstranila, vnikli hitlerovští vojáci do nejbližších domů a bezohledně postříleli 13 civilistů. Mezi obětmi byla i devětadvacetiletá Marie Švankmajerová, která přijela z Prahy po vypuknutí květnového povstání do Březnice ke svým příbuzným porodit. Byla chladnokrevně zastřelena, ač se jednalo o ženu v osmém měsíci těhotenství! Jednou z posledních obětí byl pravděpodobně účastník domácího odboje Josef Sládek vykonávající strážní službu při strakonické silnici u Chraštic, usmrcený dávkou z německého kulometu 12. května 1945 asi v 6 hodin ráno. Spolu s ním zde byl usmrcen také Rudolf Máša," popsal další řádění rozběsněných nacistů spisovatel a ředitel Hornického muzea Příbram Josef Velfl v publikaci Příbram v průběhu staletí.</p>
<h2 class="pseudo-h3">Nastupují příbramští partyzáni</h2>
<p>Protože jedna spojenecká armáda zakročit nemohla a druhá byla ještě daleko, pokusili se proti vraždění civilistů jako první zakročit partyzáni z brdských lesů a spolu s nimi i Vlasovci, kteří zde podobně jako v Praze bojovali proti svým bývalým spojencům.</p>
<p>Proti německému opěrnému bodu mezi Milínem a Slivicí tak v pátek 11. května vyrazili z Příbrami partyzáni ze skupiny „Smrt fašismu“ kapitána Olesinského spolu s členy revoluční národní gardy. Jeden oddíl postupoval od obce Brod, další od Jeruzaléma a třetí od Hájů. Jako první zasáhli do boje Vlasovci, kteří přišli od Buku a absolvovali první střety. Příbramští partyzáni pak dorazili na místo v odpoledních hodinách. Tady se k nim přidalo i několik horkokrevných mladíků ze Slivice, toužících vybít si na nacistech svou zlost. Bohužel, mnozí z nich se chovali hodně neopatrně a v okamžiku, kdy se dostali do palebného pásma nepřítele, byli snadným terčem.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/z-hlediska-vyssiho-principu-mravniho-vrazda-na-tyranu-neni-zlocinem.html"><img src="https://g.denik.cz/111/2f/vyssi-princip-5308b_dotyk-180.jpg" width="180" height="180" alt='Ve filmu Jiřího Krejčíka ztvárnil postavu "Vyššího principu" František Smolík (na snímku s Janou Brejchovou)' title='Ve filmu Jiřího Krejčíka ztvárnil postavu "Vyššího principu" František Smolík (na snímku s Janou Brejchovou)'></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/z-hlediska-vyssiho-principu-mravniho-vrazda-na-tyranu-neni-zlocinem.html">Z hlediska vyššího principu mravního vražda na tyranu není zločinem</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">27. květen 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 24 minut</span>
            </div>
        </div>
    </div>

<p>"Jedenáctého května došlo k boji na Slivici. Dostali jsme se až k domku, kde bydlel místní hrobař. Němci na nás začali pálit z lesíka nalevo. Měli jsme tam citelné ztráty. Situace byla tragická v tom, že jsme nemohli pomoci ani raněným a dosud žijícím kamarádům, nacházejícím se opodál, neboť celý prostor byl pod německou palbou. Kamarád Pepa Paul volal o pomoc, ležel s těžkým zraněním. Němci mu dokonce i vypíchli oči, ale nemohli jsme mu přijít na pomoc," vzpomínal na bitvu u Slivice příbramský partyzán Emanuel Marek, člen partyzánského oddílu kapitána Olesinského. (Tento oddíl vznikl ze stejnojmenné paraskupiny ze Sovětského svazu, vysazené koncem března 1945 u Nového Knína na Podbrdsku. Velel mu kapitán Jevgenij Antonovič Olesinskij, jenž se po konci války stal prvním vojenským velitelem Příbrami, pozn. red.)</p>


    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="height" href="https://dotyk.denik.cz/galerie/bitva-u-slivice.html?photo=1&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/47/14/11ajhg_dotyk-320.jpg" width="125" height="180" alt="František Dvořák z Dlouhé Lhoty u Příbrami padl spolu s četníkem Vojtěchem Bolinou a Josefem Rozšafným na křižovatce Skalka – Dubenec dne 6. 5. 1945. Patřil k prvním obětem před bitvou u Slivice." title="František Dvořák z Dlouhé Lhoty u Příbrami padl spolu s četníkem Vojtěchem Bolinou a Josefem Rozšafným na křižovatce Skalka – Dubenec dne 6. 5. 1945. Patřil k prvním obětem před bitvou u Slivice."></a>
                    <a class="height" href="https://dotyk.denik.cz/galerie/bitva-u-slivice.html?photo=2&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/47/fd/11bklhg_dotyk-320.jpg" width="88" height="180" alt="Jednou z prvních obětí před bitvou u Slivice byl vrchní četnický strážmistr Vojtěch Bolina, velitel četnické stanice v Dlouhé Lhotě u Příbrami, usmrcený dávkou z kulometu příslušníků SS na křižovatce u Skalky dne 6. 5. 1945..." title="Jednou z prvních obětí před bitvou u Slivice byl vrchní četnický strážmistr Vojtěch Bolina, velitel četnické stanice v Dlouhé Lhotě u Příbrami, usmrcený dávkou z kulometu příslušníků SS na křižovatce u Skalky dne 6. 5. 1945..."></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/bitva-u-slivice.html?photo=3&back=3474705812-8443-111&cast="><img src="https://g.denik.cz/47/e1/11clkj_dotyk-320.jpg" width="292" height="180" alt="Skupina příbramských partyzánů, kteří se zúčastnili 11. 5. 1945 bitvy u Slivice. " title="Skupina příbramských partyzánů, kteří se zúčastnili 11. 5. 1945 bitvy u Slivice. "></a>
                </div>
        </div>
    </div>

<p>"Jeden den bylo velké vyjednávání: Příbramí projížděla silná kolona, která chtěla k Američanům. Štěstí, že Němci mysleli, že v Příbrami je partyzánů a povstalců hodně, neodvážili se zahájit boj. Dojeli jsme pro americké vojáky, s nimi pak Olesinskij převzetí kolony dohodl. Pak přišla zpráva o střelbě na Slivici. Vezl jsem tam kapitána Olesinského, ale dostali jsme se jen do pískovny nad Brodem, do nízkého porostu. Dál se jet nedalo, střelba byla příliš silná. Mezitím - to jsem se dozvěděl později - šla skupina dobrovolníků ke Slivici i směrem od Hájů. Nebyli však příliš zkušení, krajina je z té strany navíc otevřená. Němci mohli snadno mířit, a tak tam hodně chlapců padlo. Němci použili i zákeřnosti: mávali bílým praporem, že budou vyjednávat. Naši tedy také poslali skupinu vyjednavačů s bílým praporem, ale Němci celou skupinu postříleli. To bylo poblíž rybníčka za slivickou farou," vzpomínal na tehdejší dění Petr Hošek z Příbrami.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/fotky-vojaku-wehrmachtu-a-rude-armady-ho-malem-privedly-do-kriminalu-20171026.html"><img src="https://g.denik.cz/111/60/20496-photogg-clonedd_dotyk-180.jpg" width="180" height="180" alt="Jaroslav Kočí" title="Jaroslav Kočí"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/fotky-vojaku-wehrmachtu-a-rude-armady-ho-malem-privedly-do-kriminalu-20171026.html">Fotky vojáků wehrmachtu a Rudé armády ho málem přivedly do kriminálu</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">16. listopad 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 5 minut</span>
            </div>
        </div>
    </div>

<p>Olesinskij, jehož nad Brodem zastavila nepřátelská palba, okamžitě požádal o pomoc přítomné sovětské vojáky. Odkázali ho na velitelství 4. Ukrajinského frontu v jiné obci, kam ihned odjel a intervenoval u velitele. Dostal slib, že Rusové neprodleně pomohou, a skutečně brzy na to vyrazila ke Slivici jednotka raketometů.</p>
<p>Postavení několika desítek partyzánů proti asi šestitisícové německé přesile bylo zatím velmi kritické až beznadějné. Nacisté měli na své straně výhodu těžké techniky, větších zkušeností i lepšího postavení v terénu. Na 40 bojovníků, nejen Čechů, ale i předsunutých pátračů z řad sovětské armády, tak pobil jeden jediný německý kulomet, umístěný na věži slivického kostela. Na bitevním poli umírali partyzáni, revoluční gardisté, ruští vojáci, Vlasovci i civilisté.</p>
<p>"Ležel jsem s bratrem Karlem a Jaroslavem, přibit k zemi nepřátelskou palbou. Až najednou se spustila proti německým pozicím mohutná střelba - to nám přišli na pomoc příslušníci Rudé armády. Ti také zlikvidovali německý odpor u Slivice. V momentě, když spustily sovětské kaťuše, hitlerovci opustili obranné pozice a záhy se vzdali," popisoval další průběh dění Emanuel Marek. Olesinskij konečně přivedl posily.</p>
<h2 class="pseudo-h3">Rudá armáda ukončuje boje</h2>
<p>Teprve úder sovětských vojsk pomohl nacisty porazit. K největším bojům pak došlo v odpoledních a nočních hodinách. Rusové si vytvořili palebné pozice mezi Svatou Horou a Háji, u Brodu a před Raděticemi nedaleko Slivice. Obranné postavení nepřítele pokryli dělostřeleckou palbou, pak přišel útok pozemních vojsk.</p>
<p>"Kolem půl šesté večer 11. května se lidé z okolních obcí spojili s partyzány a postupovali ke Slivici. Němci je však rychle vytlačili. Viděl jsem, jak jich několik postříleli na cestě, jinou skupinku na mezi. Pak přišla desetičlenná skupina sovětských vojáků, s jedním z nich jsem šel jako tlumočník znovu vyjednávat. On se odzbrojil a já volal německy: ´Nestřílet, Nicht Schiessen!´ Němci se vyhrnuli u lesa, maskováni chvojím a špičkami smrčků, bylo to kousek od Farského rybníčka. Vystřelili zelenou světlici jako oznámení ostatním, aby přestali střílet, že se vyjednává. Tlumočil jsem požadavek úplné kapitulace a složení zbraní. Němci odmítli. Onen sovětský voják mě poslal zpět k faře, pak hvízdl na prsty a vrhl se k zemi - ostatní vojáci od fary spustili na Němce palbu. Rozpoutal se další boj, který trval až pozdě do noci," vzpomínal Jindřich Hacaperka z Příbrami.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/hrdinstvi-ceskych-letcu-pred-73-lety-potopili-nemeckeho-lamace-blokad-20171219.html"><img src="https://g.denik.cz/1/42/alsterufer-lamac-blokad-569-01-25_dotyk-180.jpg" width="180" height="180" alt="Potopení německé lodi Alsterufer" title="Potopení německé lodi Alsterufer"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/hrdinstvi-ceskych-letcu-pred-73-lety-potopili-nemeckeho-lamace-blokad-20171219.html">Hrdinství českých letců: před 74 lety potopili německého „lamače blokád“</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/david-vagaday-3174.html" class="autor">David Vagaday</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">27. prosinec 2017</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 4 minuty</span>
            </div>
        </div>
    </div>

<p>Z útvarů 2. Ukrajinského frontu bojovali v prostoru Slivice, Milín, Březnice a Čimelice vojáci 9. a 2. gardového mechanizovaného sboru, od Příbrami a Dobříše sem postupovala 6. gardová tanková armáda (jako jediná ze sovětských útvarů na československém území vyzbrojená i americkými tanky M4 Sherman) a z východu, od Kamýka nad Vltavou a Radětic, útočily složky 24. a 25. gardového střeleckého sboru 7. gardové armády. Od jihu, po pravém křídle Američanů, pak napadaly nacisty jednotky 38. a 39. gardového střeleckého sboru 9. gardové armády SSSR. Do boje ještě zasáhli vojáci 4. Ukrajinského frontu maršála Jeremenka, kteří pronikali ve směru od Obor a Dolních Hbit. </p>
<p>Velmi spornou úlohu zde bohužel plnil 25. tankový sbor z 13. armády 1. Ukrajinského frontu maršála Koněva, který měl za úkol pronásledovat a likvidovat Vlasovce.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/vsichni-splnili-ukol-rika-o-parasutistech-ze-skupiny-silver-a-pavel-smejkal.html"><img src="https://g.denik.cz/111/9e/0002121308-praha-spisovatel-pavel-smejkal-16-brezen02-clone02_dotyk-180.jpg" width="180" height="180" alt="Pavel Šmejkal" title="Pavel Šmejkal"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/vsichni-splnili-ukol-rika-o-parasutistech-ze-skupiny-silver-a-pavel-smejkal.html">Všichni chtěli splnit úkol, říká o parašutistech skupiny Silver A Pavel Šmejkal</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">21. březen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 30 minut</span>
            </div>
        </div>
    </div>

<p>Asi ve tři hodiny ráno 12. května 1945 střelba u Slivice utichla. Hitlerovci opustili pozice a vzdali se Sovětům. Jejich fanatický velitel Pückler však nadále odmítal složit zbraně. Nakonec přece jen podlehl tlaku spojeneckého obklíčení a v noci 12. května 1945 souhlasil s kapitulací. Brzy nato se v rakovické části Čimelic zastřelil.</p>
<p>Za sovětskou stranu vedl jednání o kapitulaci gardový generál Sergej Serjogin a za Američany plukovník Dan Allison (podle některých pramenů nazývaný také Dan E. Alanis). Ještě týž den, tedy 12. května, vstoupili Rusové do Radětic a civilní obyvatelstvo opustilo své úkryty.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/jaromir-klika-zalozil-odbojovou-skupinu-a-zucastnil-se-prazskeho-povstani-20171208.html"><img src="https://g.denik.cz/111/95/klika-jaromir-1_dotyk-180.jpg" width="180" height="180" alt="Za svou činnost si Jaromír Klika vysloužil řadu ocenění, mimo jiné také Československý válečný kříž." title="Za svou činnost si Jaromír Klika vysloužil řadu ocenění, mimo jiné také Československý válečný kříž."></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/jaromir-klika-zalozil-odbojovou-skupinu-a-zucastnil-se-prazskeho-povstani-20171208.html">Mladí skauti pomáhali osvobozovat Prahu, v bojích s Němci získávali zbraně</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/.html" class="autor">Eliška Černá</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">5. duben 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 8 minut</span>
            </div>
        </div>
    </div>

<p>Obyvatelé z okolí, kde se nebojovalo, začali svážet všechny mrtvé na milínský hřbitov a do Příbrami, kde jsou pohřbeni. Byť i v následujících dnech docházelo k drobným přestřelkám, nebyly to už vážné boje. Pravděpodobně poslední českou obětí "bitvy u Slivice" se stal legionář Josef Sládek z Chraštic, který byl zastřelen v šest hodin ráno.</p>
    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/historie.html">Historie</a></h3>
        <h2>
            <a
               class="" href="/publicistika/dobyvani-vesmiru-utopene-v-krvi-20180509.html?strana=2&amp;puvodni=3573341&amp;tema=historie">Oběti dobývání vesmíru: výbuch sovětské rakety sežehl přes 70 lidí</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/dobyvani-vesmiru-utopene-v-krvi-20180509.html?strana=2&amp;puvodni=3573341&amp;tema=historie">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/dobyvani-vesmiru-utopene-v-krvi-20180509.html?strana=2&amp;puvodni=3573341&amp;tema=historie">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
            <div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="https://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                                <li><a href="https://firmy.dotyk.cz" target="_blank">Rejstřík firem</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní verze</span></a>
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="https://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                                <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                                <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="https://www.vlmedia.cz/cookies/">Cookies</a></li>
                                <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="https://www.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/tv-magazin.png" alt="tv magazín"></a></li>
                        <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
                        <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="https://www.automix.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                        <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2018. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>
    </div>
</div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1525937386.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
