<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Pamětník Kocourek: Každý se bál, za Heydrichiády nacisté prohledávali náš dům",
			'tag': 'Světová výstava, válka, Praha, letadlo, Letná, Berlín, pohřeb, rodina, brigáda, Karel Vacek',
			'autor': 'Pavel Kopecký',
				'publishedDateTime': "2019-02-05T06:21:00+01:00",
				'articleID': 1504122875,
			'topic': "historie",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/prazsti-pametnici-vzpominaji-na-expo-58-me-ocenila-belgicka-kralovna-20190204.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Pamětník Kocourek: Každý se bál, za Heydrichiády nacisté prohledávali náš dům</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Když spojenci na konci války bombardovali Prahu, bylo pražskému pamětníkovi Oldřichovi Kocourkovi 14 let. „Někteří lidé vylezli na střechy a pozorovali letadla. Netušili, jak je to nebezpečné,“ vypráví. Jeho rodina tehdy bydlela na Letné, při náletech se všichni běželi schovat do krytů ve sklepě.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Pamětník Kocourek: Každý se bál, za Heydrichiády nacisté prohledávali náš dům">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/prazsti-pametnici-vzpominaji-na-expo-58-me-ocenila-belgicka-kralovna-20190204.html">
    <meta property="og:image" content="https://g.denik.cz/63/35/pametnik-expo-10_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="480">
    <meta property="og:description" content="/FOTOGALERIE/ Když spojenci na konci války bombardovali Prahu, bylo pražskému pamětníkovi Oldřichovi Kocourkovi 14 let. „Někteří lidé vylezli na střechy a pozorovali letadla. Netušili, jak je to nebezpečné,“ vypráví. Jeho rodina tehdy bydlela na Letné, při náletech se všichni běželi schovat do krytů ve sklepě.">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Pamětník Kocourek: Každý se bál, za Heydrichiády nacisté prohledávali náš dům">
    <meta name="twitter:description" content="/FOTOGALERIE/ Když spojenci na konci války bombardovali Prahu, bylo pražskému pamětníkovi Oldřichovi Kocourkovi 14 let. „Někteří lidé vylezli na střechy a pozorovali letadla. Netušili, jak je to nebezpečné,“ vypráví. Jeho rodina tehdy bydlela na Letné, při náletech se všichni běželi schovat do krytů ve sklepě.">
    <meta name="twitter:image" content="https://g.denik.cz/63/35/pametnik-expo-10_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1548940091.css">
<script src="https://g.denik.cz/webtemp/jsloader-6542acfa13b4-1531400299.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><svg><use xlink:href="#f-dotyk"></use></svg></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/prazsti-pametnici-vzpominaji-na-expo-58-me-ocenila-belgicka-kralovna-20190204.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/historie.html">Historie</a>
                            </h3>

                            <h1 class="infading">Pamětník Kocourek: Každý se bál, za Heydrichiády nacisté prohledávali náš dům</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/pavel-kopecky-3231.html">Pavel Kopecký</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">5. únor 2019</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/63/35/pametnik-expo-10_dotyk-640.jpg" width="640" height="480" alt="Pražští pamětníci vzpomínají. Ondřej Kocourek." title="Pražští pamětníci vzpomínají. Ondřej Kocourek.">

                                <p class="popis">Pražští pamětníci vzpomínají. Ondřej Kocourek.</p>
                                    <p class="autor-afterimg">Foto: Pavel Kopecký, Pražský deník</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/prazsti-pametnici-vzpominaji-na-expo-58-me-ocenila-belgicka-kralovna-20190204.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/prazsti-pametnici-vzpominaji-na-expo-58-me-ocenila-belgicka-kralovna-20190204.html&text=Pam%C4%9Btn%C3%ADk%20Kocourek%3A%20Ka%C5%BEd%C3%BD%20se%20b%C3%A1l%2C%20za%20Heydrichi%C3%A1dy%20nacist%C3%A9%20prohled%C3%A1vali%20n%C3%A1%C5%A1%20d%C5%AFm&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://dotyk.denik.cz/publicistika/prazsti-pametnici-vzpominaji-na-expo-58-me-ocenila-belgicka-kralovna-20190204.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>/FOTOGALERIE/ Když spojenci na konci války bombardovali Prahu, bylo pražskému pamětníkovi Oldřichovi Kocourkovi 14 let. „Někteří lidé vylezli na střechy a pozorovali letadla. Netušili, jak je to nebezpečné,“ vypráví. Jeho rodina tehdy bydlela na Letné, při náletech se všichni běželi schovat do krytů ve sklepě.</p>
                            </div>
                            

    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="width" href="https://dotyk.denik.cz/galerie/prazsky-pametnik-ondrej-kocourek.html?photo=1&back=1504122875-8443-111&cast="><img src="https://g.denik.cz/63/00/pametnik-expo_dotyk-320.jpg" width="240" height="180" alt="Pražští pamětníci vzpomínají. Ondřej Kocourek." title="Pražští pamětníci vzpomínají. Ondřej Kocourek."></a>
                    <a class="height" href="https://dotyk.denik.cz/galerie/prazsky-pametnik-ondrej-kocourek.html?photo=2&back=1504122875-8443-111&cast="><img src="https://g.denik.cz/63/2c/pametnik-expo-01_dotyk-320.jpg" width="120" height="180" alt="Pražští pamětníci vzpomínají. Ondřej Kocourek." title="Pražští pamětníci vzpomínají. Ondřej Kocourek."></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/prazsky-pametnik-ondrej-kocourek.html?photo=3&back=1504122875-8443-111&cast="><img src="https://g.denik.cz/63/57/pametnik-expo-02_dotyk-320.jpg" width="240" height="180" alt="Pražští pamětníci vzpomínají. Ondřej Kocourek." title="Pražští pamětníci vzpomínají. Ondřej Kocourek."></a>
                </div>
        </div>
    </div>

<p>„Když jsme vylezli, viděli jsme spoušť,“ dodává. Jako mladík pak chodíval na brigády uklízet trosky. Ve městě byla tehdy tma, svítit se kvůli letadlům moc nemohlo.</p>
<p>„Každý se bál, za Heydrichiády nacisté prohledávali přímo náš dům,“ vzpomíná. „Táta tajně poslouchal rádio Londýn, museli jsme si dávat pozor na slova. Když jsme se dozvěděli, že Němci prohráli u Stalingradu, byla to velká sláva. Na veřejnosti jsme si ale museli dát pozor na jazyk,“ upozorňuje.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/prazsti-pametnici-vzpominaji-s-kamaradkou-jsme-videly-hruzu-terezina-20190123.html"><img src="https://g.denik.cz/63/43/pametnikpreusova_2_dotyk-180.jpg" width="180" height="180" alt="Pražští pamětníci vzpomínají. Emilie Preusová." title="Pražští pamětníci vzpomínají. Emilie Preusová."></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/prazsti-pametnici-vzpominaji-s-kamaradkou-jsme-videly-hruzu-terezina-20190123.html">Pamětnice: S kamarádkou jsme viděly hrůzu Terezína, ty ubohé děti v našem věku</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/adam-snellgrove-3466.html" class="autor">Adam Snellgrove</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">2. únor 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 3 minuty</span>
            </div>
        </div>
    </div>

<p>Po válce se pan Kocourek zapsal do vojenské hudební školy v Karlíně, jak si přál už jeho dědeček. „Hrával jsem na pohřbech československých legionářů, ti měli nárok na vojenský pohřeb. To ale v roce 1949 skončilo, režim nechtěl, aby legionáři byli na očích,“ říká. Od osmnácti let hrál na bicí nástroje u hradní stráže a jezdil do zahraničí. „Ve Francii měly největší aplaus písničky Ta naše muziko česká a Škoda lásky,“ vypráví. Na světové výstavě Expo 1958 v Bruselu pak dostal ocenění od belgické královny.</p>
<h2 class="pseudo-h3">Špatné tempo bral režim jako sabotování</h2>
<p>Ale musel také hrát například při odhalení sochy Stalina na Letné v roce 1955. „Kdybych jako bubeník zahrál špatně tempo, tak by to režim bral jako sabotování,“ podotýká. Když v srpnu 1968 přijela sovětská vojska, byl zrovna v kasárnách na náměstí Republiky. „Vrazili sem Rusové s tanky a kulomety a mířili nám do oken. My jsme s hudebními nástroji v rukou koukali, co se děje. Posádku obsadili bez boje,“ popisuje.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/libuse-nachtmannova-vedela-o-vysilacce-ale-gestapo-chtelo-jen-dalsi-jmena-20190130.html"><img src="https://g.denik.cz/111/07/libuse-nachtmannova_dotyk-180.jpg" width="180" height="180" alt="Dobový portrét Libuše Nachtmannové" title="Dobový portrét Libuše Nachtmannové"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/msn-rss-denik-cz.html">MSN - RSS Deník.cz</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/libuse-nachtmannova-vedela-o-vysilacce-ale-gestapo-chtelo-jen-dalsi-jmena-20190130.html">Libuše Nachtmannová. Věděla o vysílačce, ale gestapo chtělo jen další jména</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">31. leden 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 8 minut</span>
            </div>
        </div>
    </div>

<p>V roce 1969 však odešel do civilu, jelikož se sovětskou okupací nesouhlasil. Začal hrát s kapelami skladatelů Karla Vacka a Jaroslava Maliny. Díky nim se podíval i do západního Berlína. „Do té doby jsem Berlín znal jen z východní strany, kam jsme jezdili s vojenskou kapelou. Ty rozdíly byly obrovské,“ srovnává po letech.</p>
<p>Na otázku, zda jej někdy nelákalo zůstat v cizině odpovídá, že měl doma tři děti a muzikou si dokázal přivydělat. „V Kanadě jsem potkal člověka, který se při hraní české hymny rozbrečel. Bylo mi jasné, že je to Čech. Šel jsem pak za ním a moc hezky jsme si povídali,“ vypráví. Když se pak vrátil do Československa a přišel na posádku do Karlína, už se všechno vědělo. „Musel jsem říct, že ten člověk je hrozně nešťastný i když to nebyla pravda, jinak by si mysleli, že chci utéct taky,“ doplňuje. Pan Kocourek nyní žije v domově pro seniory v Ďáblicích, kde se mu moc líbí. „Personál i sestřičky jsou moc milé,“ směje se.</p>
<p><em>Projekt vznikl ve spolupráci s Magistrátem hlavního města Prahy.</em></p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/magazin/rodina-unikla-smrti-na-popravisti-prevadece-uplatila-cukrem-pak-prisla-osvetim-20181205.html"><img src="https://g.denik.cz/111/5f/antonin-motovic-01-11_dotyk-180.jpg" width="180" height="180" alt="Antonín Moťovič" title="Antonín Moťovič"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/magazin/rodina-unikla-smrti-na-popravisti-prevadece-uplatila-cukrem-pak-prisla-osvetim-20181205.html">Rodina unikla smrti na popravišti, převaděče uplatila cukrem. Pak přišla Osvětim</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-3401.html" class="autor">Post Bellum</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">5. prosinec 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 11 minut</span>
            </div>
        </div>
    </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/historie.html">Historie</a></h3>
        <h2>
            <a
               class="" href="/publicistika/leguanovi-podobny-predchudce-dinosauru-vladl-antarktide-pred-250-miliony-lety-20190204.html?strana=2&amp;puvodni=3868342&amp;tema=historie">Antarktidě vládl před 250 miliony let. Vědci objevili předchůdce dinosaurů</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/leguanovi-podobny-predchudce-dinosauru-vladl-antarktide-pred-250-miliony-lety-20190204.html?strana=2&amp;puvodni=3868342&amp;tema=historie">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/leguanovi-podobny-predchudce-dinosauru-vladl-antarktide-pred-250-miliony-lety-20190204.html?strana=2&amp;puvodni=3868342&amp;tema=historie">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href=" https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
                    <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
                </ul>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" data-loaded="false"></div><script src="https://g.denik.cz/webtemp/jsloader-041373760670-1548940091.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

</body>
</html>
