<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Před 50 lety se v Čierné nad Tisou sešel Brežněv s Dubčekem. Pak přišel vpád",
			'autor': 'Jaroslav Krupka',
			'publishedDateTime': "2018-07-28T06:00:00+02:00",
			'topic': "historie",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/pred-50-lety-se-v-cierne-nad-tisou-sesel-breznev-s-dubcekem-pak-prisel-vpad-20180729.html',
		'safety': '0',
		'version':'live',
	}];
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Před 50 lety se v Čierné nad Tisou sešel Brežněv s Dubčekem. Pak přišel vpád</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Od 29. července do 1. srpna 1968 probíhalo ve slovenském pohraničním městečku Čierná nad Tisou jednání mezi československým a sovětským vedením komunistické strany, které Sověti vnímali zřejmě jako &quot;poslední šanci&quot; vzpurným Čechoslovákům. Buď se &quot;umoudří&quot;, nebo přijde invaze. Rozhovory, které probíhaly v sovětském vládním vlaku, vstoupily do historie jako &quot;vagónové jednání&quot;. A invazi neodvrátily. - 1 kapitola">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Před 50 lety se v Čierné nad Tisou sešel Brežněv s Dubčekem. Pak přišel vpád">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/pred-50-lety-se-v-cierne-nad-tisou-sesel-breznev-s-dubcekem-pak-prisel-vpad-20180729.html">
    <meta property="og:image" content="https://g.denik.cz/111/9b/ierna1-46187b-clone_dotyk-640.jpg">
    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="480">
    <meta property="og:description" content="Od 29. července do 1. srpna 1968 probíhalo ve slovenském pohraničním městečku Čierná nad Tisou jednání mezi československým a sovětským vedením komunistické strany, které Sověti vnímali zřejmě jako &quot;poslední šanci&quot; vzpurným Čechoslovákům. Buď se &quot;umoudří&quot;, nebo přijde invaze. Rozhovory, které probíhaly v sovětském vládním vlaku, vstoupily do historie jako &quot;vagónové jednání&quot;. A invazi neodvrátily. - 1 kapitola">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Před 50 lety se v Čierné nad Tisou sešel Brežněv s Dubčekem. Pak přišel vpád">
    <meta name="twitter:description" content="Od 29. července do 1. srpna 1968 probíhalo ve slovenském pohraničním městečku Čierná nad Tisou jednání mezi československým a sovětským vedením komunistické strany, které Sověti vnímali zřejmě jako &quot;poslední šanci&quot; vzpurným Čechoslovákům. Buď se &quot;umoudří&quot;, nebo přijde invaze. Rozhovory, které probíhaly v sovětském vládním vlaku, vstoupily do historie jako &quot;vagónové jednání&quot;. A invazi neodvrátily. - 1 kapitola">
    <meta name="twitter:image" content="https://g.denik.cz/111/9b/ierna1-46187b-clone_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1531830795.css">
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-6542acfa13b4-1526982215.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">


<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="denik-top-lista-background" class="top-lista-projekt-dotyk">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><img src="https://g.denik.cz/images/dotyk/logo.png" alt="logo" title="Dotyk"></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/pred-50-lety-se-v-cierne-nad-tisou-sesel-breznev-s-dubcekem-pak-prisel-vpad-20180729.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                            <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                            <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                            <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                            <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                            <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                            <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                            <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                            <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                            <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                            <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                            <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                            <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                            <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                            <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                            <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                            <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                            <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                            <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                            <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                            <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                            <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                            <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                            <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                            <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                            <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                            <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                            <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                            <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                            <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                            <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                            <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                            <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                            <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                            <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                            <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                            <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                            <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                            <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                            <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                            <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                            <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                            <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                            <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                            <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                            <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                            <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                            <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                            <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                            <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                            <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                            <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                            <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                            <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                            <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                            <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                            <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                            <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                            <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                            <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                            <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                            <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                            <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                            <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                            <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                            <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                            <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                            <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                            <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/historie.html">Historie</a>
                            </h3>

                            <h1 class="infading">Před 50 lety se v Čierné nad Tisou sešel Brežněv s Dubčekem. Pak přišel vpád</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">28. červenec 2018</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 13 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/111/9b/ierna1-46187b-clone_dotyk-640.jpg" width="640" height="480" alt='Jednání v Čierné nad Tisou získalo přízvisko "vagónové jednání" podle vládního vlaku sovětské delegace' title='Jednání v Čierné nad Tisou získalo přízvisko "vagónové jednání" podle vládního vlaku sovětské delegace'>

                                <p class="popis">Jednání v Čierné nad Tisou získalo přízvisko &quot;vagónové jednání&quot; podle vládního vlaku sovětské delegace</p>
                                    <p class="autor-afterimg">Foto: ČTK</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/pred-50-lety-se-v-cierne-nad-tisou-sesel-breznev-s-dubcekem-pak-prisel-vpad-20180729.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/pred-50-lety-se-v-cierne-nad-tisou-sesel-breznev-s-dubcekem-pak-prisel-vpad-20180729.html&text=P%C5%99ed%2050%20lety%20se%20v%20%C4%8Ciern%C3%A9%20nad%20Tisou%20se%C5%A1el%20Bre%C5%BEn%C4%9Bv%20s%20Dub%C4%8Dekem.%20Pak%20p%C5%99i%C5%A1el%20vp%C3%A1d&via=tydenikdotyk"></a>
    <a title="Sdílej na Google+" class="gplus" href="https://plus.google.com/share?url=https://dotyk.denik.cz/publicistika/pred-50-lety-se-v-cierne-nad-tisou-sesel-breznev-s-dubcekem-pak-prisel-vpad-20180729.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" ></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>Od 29. července do 1. srpna 1968 probíhalo ve slovenském pohraničním městečku Čierná nad Tisou jednání mezi československým a sovětským vedením komunistické strany, které Sověti vnímali zřejmě jako &quot;poslední šanci&quot; vzpurným Čechoslovákům. Buď se &quot;umoudří&quot;, nebo přijde invaze. Rozhovory, které probíhaly v sovětském vládním vlaku, vstoupily do historie jako &quot;vagónové jednání&quot;. A invazi neodvrátily.</p>
                            </div>
                            <article id="kapitola" class="article-chapter">

    

    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="height" href="https://dotyk.denik.cz/galerie/jednani-v-cierne-nad-tisou-v-roce-1968.html?photo=1&back=1076517669-8443-111&cast=1"><img src="https://g.denik.cz/111/99/ierna1-46187_dotyk-320.jpg" width="153" height="180" alt='Jednání v Čierné nad Tisou získalo přízvisko "vagónové jednání" podle vládního vlaku sovětské delegace' title='Jednání v Čierné nad Tisou získalo přízvisko "vagónové jednání" podle vládního vlaku sovětské delegace'></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/jednani-v-cierne-nad-tisou-v-roce-1968.html?photo=2&back=1076517669-8443-111&cast=1"><img src="https://g.denik.cz/111/56/cierna2-46188_dotyk-320.jpg" width="198" height="180" alt="Alexandr Dubček s Leonidem Iljičem Brežněvem v Čierné nad Tisou" title="Alexandr Dubček s Leonidem Iljičem Brežněvem v Čierné nad Tisou"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/jednani-v-cierne-nad-tisou-v-roce-1968.html?photo=3&back=1076517669-8443-111&cast=1"><img src="https://g.denik.cz/111/e4/cierna3-46189_dotyk-320.jpg" width="216" height="180" alt="Alexandr Dubček s Leonidem Iljičem Brežněvem v Čierné nad Tisou" title="Alexandr Dubček s Leonidem Iljičem Brežněvem v Čierné nad Tisou"></a>
                </div>
        </div>
    </div>

<p>O co vlastně šlo při jednáních v Čierné nad Tisou, od jejichž uskutečnění dne 29. července 1968 uplynulo právě 50 let? Zjednodušeně řečeno o to, že sovětská říše se spolu s ostatními socialistickými satelity snažila zastavit demokratizační proces v Československu, zvaný Pražské jaro. Ten totiž nejenže otvíral okna do historie, která si vedení "socialistického tábora" přálo nechat zavřená, ale především se zabýval komplexní ekonomickou, politickou i společenskou reformou československého státu, včetně mezinárodních vazeb, což připadalo Brežněvovi a spol. nebezpečné, protože Sovětský svaz tak ztrácel v Československu svůj vliv a moc.</p>
<h2 class="pseudo-h3">Pražské jaro vadilo od začátku</h2>
<p>Už o čtyři měsíce dříve, ve dnech 23. a 24. března 1968, se v Drážďanech v tehdejší Německé demokratické republice (NDR) konalo v Drážďanech setkání vedoucích představitelů Československa, Bulharska, Maďarska, NDR, Polska a SSSR, kteří zde zkritizovali československý obrodný proces coby "plíživou kontrarevoluci".</p>
<p>Začátkem července pak ústřední výbor komunistické strany Sovětského svazu poslal ústřednímu výboru československých komunistů dopis, v němž zkritizoval vývoj v Československu podruhé a navrhl nové obdobné setkání "pětky" (tedy výše uvedených pěti socialistických států) ve Varšavě. Dubček se chtěl tomuto jednání mermomocí vyhnout i s ohledem na nepříjemné vzpomínky z jarních Drážďan. Varšavská schůzka tak proběhla v polovině července bez účasti československé delegace. Mezi věci, jež vadily Brežněvovi nejvíc, patřilo zrušení cenzury, k němuž Československo přistoupilo 26. června, a kritický manifest Dva tisíce slov, který vyšel jen den na to.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/pred-50-lety-byla-v-ceskoslovensku-zrusena-cenzura-ale-zmena-byla-jen-docasna-20180626.html"><img src="https://g.denik.cz/111/b8/bez-nazvu-tanky-na-nabrezi-srpen-1968-1b_dotyk-180.jpg" width="180" height="180" alt="Krátké svobodné nadechnutí, potvrzené dvěma měsíci bez cenzury, ukončily tanky" title="Krátké svobodné nadechnutí, potvrzené dvěma měsíci bez cenzury, ukončily tanky"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/pred-50-lety-byla-v-ceskoslovensku-zrusena-cenzura-ale-zmena-byla-jen-docasna-20180626.html">Před 50 lety byla v Československu zrušena cenzura. Ale změna byla jen dočasná</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">26. červen 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 15 minut</span>
            </div>
        </div>
    </div>

<p>Výstupem varšavského jednání se stal kritický dopis, který 16. července předal Dubčekovi sovětský velvyslanec v Československu Stěpan Vasilijič Červoněnko. Ten současně vyjádřil ochotu svého vedení k dvoustrannému jednání. Znění dopisu zveřejnili Sověti i v médiích, aby na vedení KSČ zvýšili tlak. Předsednictvo ÚV KSČ pod Dubčekovým vedením však přesto zůstalo konzistentní a v písemné odpovědi kritiku z Varšavy odmítlo.</p>
<p>Začalo přituhovat, protože odmítnutí kritiky z Varšavy vzala Moskva jako oficiální vyjádření neposlušnosti jednoho ze svých satelitů. Ve dnech 19. až 22. července tak zasedlo sovětské politbyro a začalo připravovat sovětskou intervenci. Zároveň ale vyslovilo souhlas s bilaterálním jednáním s představiteli KSČ, což bralo jako poslední šanci, jak se mohou Češi a Slováci vyhnout silovému řešení. Bilaterální schůzku brali Rusové jako ústupek Čechoslovákům, kteří se chtěli vyvarovat několikanásobného nátlaku ze čtyř různých stran, jaký zažili v Drážďanech, a chtěli proti sobě jen jednoho soupeře - ruská strana totiž naopak stála o to, aby mohla svůj mocenský tlak vydávat za internacionální soudružskou pomoc.</p>
<p>Zarputile se jednalo i o místě schůzky, jež opět mohlo jedné ze stran poskytnout výhodu. ÚV KSČ proto dávalo přednost setkání v Československu (jako možné místo navrhovalo Košice), Sovětský svaz preferoval jednání na svém území. Pohraniční městečko Čierná nad Tisou z toho nakonec vzešlo jako kompromis, když Košice sovětské vedení zamítlo. Na námitku československé strany, že městečko nemá ubytovací kapacity pro takovou událost, Sověti odpověděli, že přijedou vlastním vlakem a večer po jednání se jím pokaždé vrátí na své území. V jejich vlaku pak také probíhaly rozhovory obou delegací. Proto se setkání v Čierné nad Tisou začalo přezdívat "vagónové jednání".</p>
<h2 class="pseudo-h3">Jednání začíná</h2>
<p>Rozhovory v Čierné nad Tisou byly zahájeny 29. července a trvaly do 1. srpna. Sověti důrazně požadovali, aby se schůzky zúčastnila předsednictva obou stran v kompletní sestavě, což se také stalo. Z československé strany přicestovalo do Čierné nad Tisou kompletní předsednictvo ÚV KSČ doplněné o prezidenta Svobodu a předsedu Ústřední kontrolní a revizní komise Milouše Jakeše, sovětskou delegaci tvořilo téměř kompletní politbyro. </p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/pred-50-lety-vznikl-dopis-99-pragovaku-prezdivany-take-zvaci-dopis-20190718.html"><img src="https://g.denik.cz/111/ab/5440071-zlin-archivni-fotografie-z-okupace-v-srpnu-1968-2b_dotyk-180.jpg" width="180" height="180" alt='Dopis 99 pragováků posloužil Sovětům jako jeden z argumentů, "ospravedlňujících" srpnovou invazi vojsk, ilustrační foto' title='Dopis 99 pragováků posloužil Sovětům jako jeden z argumentů, "ospravedlňujících" srpnovou invazi vojsk, ilustrační foto'></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/pred-50-lety-vznikl-dopis-99-pragovaku-prezdivany-take-zvaci-dopis-20190718.html">Před 50 lety vznikl dopis 99 pragováků, považovaný za jeden ze &quot;zvacích&quot;</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/jaroslav-krupka-3236.html" class="autor">Jaroslav Krupka</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">18. červenec 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 12 minut</span>
            </div>
        </div>
    </div>

<p>V úvodním téměř dvouhodinovém projevu Brežněv mimo jiné připomněl československé delegaci její sliby ohledně tvrdších kroků vůči "antisocialistickým silám a zejména médiím", které mu československá delegace údajně dala na jednom z předchozích jednání v Moskvě, podivil se nad nečinností, s jakou KSČ reagovala na uveřejnění manifestu Dva tisíce slov, a samotný manifest označil za platformu kontrarevoluce. Zkritizoval údajnou zaujatost československých médií vůči těm členům strany, kteří projevují názory odlišné od těch, co jsou v Československu populární, a také personální obsazení některých pozic - konkrétně se mu nelíbil ředitel Československé televize Jiří Pelikán, předseda České národní rady Čestmír Císař, ministr vnitra Josef Pavel a reformní ekonom Ota Šik. </p>
<p>"Politbyro je pevně přesvědčeno, že události nemají spontánní, ale organizovaný charakter. Logika událostí svědčí o otevřené kontrarevoluci a její podpoře zvenčí," uvedl na závěr svého projevu Brežněv a vyzval vedení KSČ, aby rozpoznalo "hloubku nebezpečí" a rychle provedlo opatření, která mohou "zastavit nástup reakce" k moci, přičemž se odvolal na návrhy z varšavského dopisu.</p>


    <div class="chapter">
	   		<span class="previousChapter"><i class="icon-dotyk-chevron-left"></i> PŘEDCHOZÍ ČÁST</span>

	    <div class="chapternumber">Část 1/2</div>

	        <a href="/publicistika/pred-50-lety-se-v-cierne-nad-tisou-sesel-breznev-s-dubcekem-pak-prisel-vpad-20180729.html?cast=2#kapitola" class="nextChapter">
	        	DALŠÍ ČÁST <i class="icon-dotyk-chevron-right"></i>
	        </a>
	</div>

</article>

<div style="clear: both"></div>
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div>    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/historie.html">Historie</a></h3>
        <h2>
            <a
               class="" href="/udalosti/v-cine-nasli-noveho-dinosaura-uzasny-drak-z-ling-wu-muze-prepsat-dejiny-20180726.html?strana=2&amp;puvodni=3646265&amp;tema=historie">V Číně našli nového dinosaura. Úžasný drak z Ling-wu může přepsat dějiny</a></h2>
        <div>
            <a
               class="cist-clanek" href="/udalosti/v-cine-nasli-noveho-dinosaura-uzasny-drak-z-ling-wu-muze-prepsat-dejiny-20180726.html?strana=2&amp;puvodni=3646265&amp;tema=historie">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/udalosti/v-cine-nasli-noveho-dinosaura-uzasny-drak-z-ling-wu-muze-prepsat-dejiny-20180726.html?strana=2&amp;puvodni=3646265&amp;tema=historie">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
<div class="footer infading">
                <div class="row">
                    <div class="links">
                        <div class="sl1">
                            <div class="logo"><img src="https://g.denik.cz/images/dotyk/footer-dotyk.png" alt="dotyk patička">
                            </div>
                            <ul>
                                <li><a href="/informace/o-nas.html">O nás</a></li>
                                <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                                <li><a href="/autor/">Autoři</a></li>
                                <li><a href="/rss/">RSS feed</a></li>
                                <li><a href="https://firmy.dotyk.cz" target="_blank">Rejstřík firem</a></li>
                                <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                            </ul>
                            <div class="store-buttons">
                                <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                                <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                            </div>
                        </div>
                        <div class="sl2">
                            <div class="logo"><img src="https://g.denik.cz/images/logo-vlm/footer-vlm.png" alt="vlm"></div>
                            <ul>
                                <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                                <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                                <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                                <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                                <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                                <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                                <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                            </ul>
                        </div>
                    </div>
                    <ul class="loga">
                        <li><a href="https://www.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/denik.png" alt="denik"></a></li>
                        <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/sip.png" alt="šíp"></a></li>
                        <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/dumzahrada.png" alt="dům a zahrada"></a></li>
                        <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kondice.png" alt="kondice"></a></li>
                        <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
                        <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kafe.png" alt="kafe"></a></li>
                        <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/ng.png" alt="national geographic"></a></li>
                        <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
                        <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/vlasta.png" alt="vlasta"></a></li>
                        <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/kvety.png" alt="květy"></a></li>
                        <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
                        <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/story.png" alt="story"></a></li>
                        <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/estranky.png" alt="estránky"></a></li>
                        <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/cars.png" alt="cars.cz"></a></li>
                        <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/igurmet.png" alt="igurmet"></a></li>
                        <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/prekvapeni.png" alt="překvapení"></a></li>
                        <li><a href="https://www.automix.cz/" target="_blank"><img src="https://g.denik.cz/images/dotyk/loga/automix.png" alt="automix.cz"></a></li>
                        <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
                    </ul>
                    <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2018. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
                </div>
            </div>    </div>
</div>

<div id="sticky" style="display:none"></div><script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-041373760670-1531733009.js"></script>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

</body>
</html>
