<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'dotyk.denik.cz',
		'rubrikaTitle': 'Publicistika',
		'rubrikaName': 'publicistika',
		'template': 'clanek',
			'title': "Příběh Blaženy Andělové-Baborové: Tátu zastřelili, někdo ho musel udat",
			'tag': ["Sbor národní bezpečnosti", "Františkovy Lázně", "uprchlík", "silnice", "Bavorsko", "Československo", "Slovensko", "Libá", "Český rozhlas", "Francie", "Německo"],
			'autor': 'Post Bellum ČRo Plus',
				'publishedDateTime': "2019-04-08T14:30:00+02:00",
				'articleID': 1134194270,
				'back': "1134194270-8443-111",
			'topic': "historie",
		'breadcrumb': [
			{'name':"Dotyk.cz", 'link':"dotyk.denik.cz"},
			{'name':"Publicistika", 'link':"https:\/\/dotyk.denik.cz\/publicistika\/"},
			{'name':"Příběh Blaženy Andělové-Baborové: Tátu zastřelili, někdo ho musel udat", 'link':"https:\/\/dotyk.denik.cz\/publicistika\/pribeh-blazeny-andelove-baborove-tatu-zastrelili-nekdo-ho-musel-udat-20190408.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://dotyk.denik.cz/publicistika/pribeh-blazeny-andelove-baborove-tatu-zastrelili-nekdo-ho-musel-udat-20190408.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBRWNJ');</script>
<!-- End Google Tag Manager HEAD -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dotyk - Příběh Blaženy Andělové-Baborové: Tátu zastřelili, někdo ho musel udat</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/PŘÍBĚHY 20. STOLETÍ/ Pozdě večer 11. dubna 1948 vyrazila z Františkových Lázní skupina asi dvaceti lidí. Chtěli se tajně dostat z komunistického Československa do Bavorska. Převést je měl válečný veterán ze západní fronty Jan Anděl (1911-1948), s nímž šla do exilu i těhotná manželka Pavla, syn Jan a dcera Blažena. Na silnici nedaleko obce Kammerdorf čekali na uprchlíky příslušníci Sboru národní bezpečnosti (SNB). Zadrželi je – a Jana Anděla při potyčce zabili">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">

    <meta property="og:title" content="Příběh Blaženy Andělové-Baborové: Tátu zastřelili, někdo ho musel udat">
    <meta property="og:url" content="https://dotyk.denik.cz/publicistika/pribeh-blazeny-andelove-baborove-tatu-zastrelili-nekdo-ho-musel-udat-20190408.html">
    <meta property="og:image" content="https://g.denik.cz/1/7f/blazenababorova-andelova_dotyk-640.jpg">
    <meta property="og:image:width" content="501">
    <meta property="og:image:height" content="640">
    <meta property="og:description" content="/PŘÍBĚHY 20. STOLETÍ/ Pozdě večer 11. dubna 1948 vyrazila z Františkových Lázní skupina asi dvaceti lidí. Chtěli se tajně dostat z komunistického Československa do Bavorska. Převést je měl válečný veterán ze západní fronty Jan Anděl (1911-1948), s nímž šla do exilu i těhotná manželka Pavla, syn Jan a dcera Blažena. Na silnici nedaleko obce Kammerdorf čekali na uprchlíky příslušníci Sboru národní bezpečnosti (SNB). Zadrželi je – a Jana Anděla při potyčce zabili">
    <meta property="og:site_name" content="Dotyk">
    <meta property="og:type" content="article">

    <meta property="fb:admins" content="100011481607053">
    <meta property="fb:page_id" content="610919412418339">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tydenikdotyk">
    <meta name="twitter:creator" content="@tydenikdotyk">
    <meta name="twitter:title" content="Příběh Blaženy Andělové-Baborové: Tátu zastřelili, někdo ho musel udat">
    <meta name="twitter:description" content="/PŘÍBĚHY 20. STOLETÍ/ Pozdě večer 11. dubna 1948 vyrazila z Františkových Lázní skupina asi dvaceti lidí. Chtěli se tajně dostat z komunistického Československa do Bavorska. Převést je měl válečný veterán ze západní fronty Jan Anděl (1911-1948), s nímž šla do exilu i těhotná manželka Pavla, syn Jan a dcera Blažena. Na silnici nedaleko obce Kammerdorf čekali na uprchlíky příslušníci Sboru národní bezpečnosti (SNB). Zadrželi je – a Jana Anděla při potyčce zabili">
    <meta name="twitter:image" content="https://g.denik.cz/1/7f/blazenababorova-andelova_dotyk-640.jpg">

    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="msvalidate.01" content="C65418BF9244AB26E0924CB32E01AAA2">

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/dotyk-favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-16x16.png" type="image/png" sizes="16x16">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-48x48.png" type="image/png" sizes="48x48">
    <link rel="icon" href="https://g.denik.cz/images/favicon/dotyk-favicon-96x96.png" type="image/png" sizes="96x96">
    <link rel="apple-touch-icon" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-retina.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-retina.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-ipad-pro.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/mobile/dotyk-touch-icon-iphone-6-plus.png">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ce601d3785ea-1554380853.css">
<script src="https://g.denik.cz/webtemp/jsloader-6542acfa13b4-1531400299.js"></script>
</head>
<body id="dotyk" class="  ">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MBRWNJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience / dotyk  -->
<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'Ajs1ZG92HUTCg.CVf2ZEZWa0roFZ2g7_JouqLpmDzhD.C7';
  // lines below shouldn't be edited
  function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
  //--><!]]>
</script>

<div class="page">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>    <div class="container">
        <div class="toplista">
    <div id="top-lista" class="top-lista-projekt-dotyk">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
        </div>

            <div class="head-box-fixed">
                <div class="head-box">
                    <div class="head infading">
                            <h2 class="logo">
                                <a href="/"><svg><use xlink:href="#f-dotyk"></use></svg></a>
                            </h2>
<div class="menu">
    <ul>
        <li class="byznys"><a href="/byznys/" class="byznys"><span></span>BYZNYS
            </a>
        </li>
        <li class="udalosti"><a href="/udalosti/" class="udalosti"><span></span>UDÁLOSTI
            </a>
        </li>
        <li class="publicistika"><a href="/publicistika/" class="publicistika active"><span></span>PUBLICISTIKA
            </a>
        </li>
    </ul>
</div>
                        <div class="search-icon"></div>

                        <div class="search">
<form action="/publicistika/pribeh-blazeny-andelove-baborove-tatu-zastrelili-nekdo-ho-musel-udat-20190408.html" method="get" id="frm-hledaniForm">

<table>
<tr class="required">
	<th><label for="frm-hledaniForm-q" class="required">Query</label></th>

	<td><input type="text" name="q" placeholder="Hledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]' class="text"></td>
</tr>

<tr>
	<th></th>

	<td><input type="submit" name="odeslat" value="Hledat" class="button"></td>
</tr>
</table>

<div><input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]--></div>
</form>
                        </div>

                        <div class="user">
                            <a href="https://www.facebook.com/dotyk.cz" target="_blank"><i class="fa fa-facebook"></i></a>
                            <a href="https://twitter.com/dotykcz" target="_blank"><i class="fa fa-twitter"></i></a>
                            <a href="https://www.instagram.com/dotyk.cz/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="tema-lista infading">
                        <ul class="tema">
                                <li><a class="magazin" href="/tema/design-a-architektura.html">Design a architektura</a></li>
                                <li><a class="magazin" href="/tema/budoucnost-medii.html">Budoucnost médií</a></li>
                                <li><a class="magazin" href="/tema/trendy-v-demografie.html">Trendy v demografii</a></li>
                                <li><a class="magazin" href="/tema/evropa-v-ohrozeni.html">Evropa v ohrožení</a></li>
                                <li><a class="magazin" href="/tema/islam.html">Islám</a></li>
                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
        

                        </ul>
                        <div class="tema-sipka">
                            <i class="icon-dotyk-chevron-down"></i>
                        </div>

                        <div class="tema-dalsi">
                            <div class="tema-seznam">
                                <ul class="tema">
                                                <li><a class="magazin" href="/tema/veda-a-vesmir-1.html">Věda a vesmír</a></li>
                                                <li><a class="byznys" href="/tema/show-byznys.html">Showbyznys</a></li>
                                                <li><a class="magazin" href="/tema/socialni-site.html">Sociální sítě</a></li>
                                                <li><a class="magazin" href="/tema/inspirace.html">Inspirace</a></li>
                                                <li><a class="byznys" href="/tema/mladi-a-neklidni.html">Mladí a neklidní</a></li>
                                                <li><a class="byznys" href="/tema/zdravotnictvi.html">Zdravotnictví</a></li>
                                                <li><a class="magazin" href="/tema/umela-inteligence.html">Umělá inteligence</a></li>
                                                <li><a class="magazin" href="/tema/buzerace-statu.html">Buzerace státu</a></li>
                                                <li><a class="byznys" href="/tema/autoprumysl.html">Autoprůmysl</a></li>
                                                <li><a class="byznys" href="/tema/prumysl.html">Průmysl</a></li>
                                                <li><a class="byznys" href="/tema/doprava.html">Doprava</a></li>
                                                <li><a class="byznys" href="/tema/revoluce-v-doprave.html">Revoluce v dopravě</a></li>
                                                <li><a class="byznys" href="/tema/strojirenstvi.html">Strojírenství</a></li>
                                                <li><a class="magazin" href="/tema/cestovani.html">Cestování</a></li>
                                                <li><a class="byznys" href="/tema/letecky-prumysl.html">Letecký průmysl</a></li>
                                                <li><a class="byznys" href="/tema/potravinarsky-prumysl.html">Potravinářský průmysl</a></li>
                                                <li><a class="magazin" href="/tema/fenomen-penize.html">Fenomén peníze</a></li>
                                                <li><a class="byznys" href="/tema/e-commerce.html">E-commerce</a></li>
                                                <li><a class="magazin" href="/tema/rozhovory.html">Rozhovory</a></li>
                                                <li><a class="byznys" href="/tema/internet.html">Internet</a></li>
                                                <li><a class="byznys" href="/tema/it.html">IT</a></li>
                                                <li><a class="byznys" href="/tema/digitalni-technologie.html">Digitální technologie</a></li>
                                                <li><a class="magazin" href="/tema/zivot-v-digitalni-ere.html">Život v digitální éře</a></li>
                                                <li><a class="byznys" href="/tema/svet-startupu.html">Svět startupů</a></li>
                                                <li><a class="magazin" href="/tema/epidemie-21-stoleti.html">Epidemie 21. století</a></li>
                                                <li><a class="byznys" href="/tema/mobilni-telefony.html">Mobilní telefony</a></li>
                                                <li><a class="byznys" href="/tema/fintech.html">Fintech</a></li>
                                                <li><a class="magazin" href="/tema/terorismus-v-evrope.html">Terorismus v Evropě</a></li>
                                                <li><a class="magazin" href="/tema/lekari-obchod-zahranici.html">Lékaři, obchod, zahraničí</a></li>
                                                <li><a class="byznys" href="/tema/reality.html">Reality</a></li>
                                                <li><a class="magazin" href="/tema/sport.html">Sport</a></li>
                                                <li><a class="byznys" href="/tema/investice.html">Investice</a></li>
                                                <li><a class="byznys" href="/tema/maloobchod.html">Maloobchod</a></li>
                                                <li><a class="magazin" href="/tema/valka-v-syrii.html">Válka v Sýrii</a></li>
                                                <li><a class="magazin" href="/tema/pripad-milos-zeman.html">Případ Miloš Zeman</a></li>
                                                <li><a class="magazin" href="/tema/andrej-babis.html">Andrej Babiš</a></li>
                                                <li><a class="byznys" href="/tema/tezebni-prumysl.html">Těžební průmysl</a></li>
                                                <li><a class="magazin" href="/tema/zbrojni-prumysl.html">Zbrojní průmysl</a></li>
                                                <li><a class="magazin" href="/tema/brexit.html">Brexit</a></li>
                                                <li><a class="byznys" href="/tema/telekomunikace.html">Telekomunikace</a></li>
                                                <li><a class="magazin" href="/tema/nezdrave-potraviny.html">Nezdravé potraviny</a></li>
                                                <li><a class="magazin" href="/tema/nepratele-statu.html">Nepřátelé státu</a></li>
                                                <li><a class="byznys" href="/tema/energetika.html">Energetika</a></li>
                                                <li><a class="byznys" href="/tema/makroekonomika.html">Makroekonomika</a></li>
                                                <li><a class="magazin" href="/tema/spekulace-s-pozemky.html">Spekulace s pozemky</a></li>
                                                <li><a class="magazin" href="/tema/treti-svet.html">Třetí svět</a></li>
                                                <li><a class="magazin" href="/tema/zahadny-orient.html">Záhadný Orient</a></li>
                                                <li><a class="magazin" href="/tema/elektronizace-verejne-spravy.html">Digitalizace státu</a></li>
                                                <li><a class="magazin" href="/tema/prezidenti-usa.html">Prezidenti USA</a></li>
                                                <li><a class="magazin" href="/tema/komentare.html">Komentáře</a></li>
                                                <li><a class="magazin" href="/tema/fotostory.html">Fotostory</a></li>
                                                <li><a class="byznys" href="/tema/farmaceuticky-prumysl.html">Farmaceutický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/uprchlici.html">Uprchlíci</a></li>
                                                <li><a class="byznys" href="/tema/bankovnictvi.html">Bankovnictví</a></li>
                                                <li><a class="magazin" href="/tema/prvorepublikovi-miliardari.html">Prvorepublikoví miliardáři</a></li>
                                                <li><a class="magazin" href="/tema/dotacni-prusvihy.html">Dotační průšvihy</a></li>
                                                <li><a class="magazin" href="/tema/car-vladimir-putin.html">Car Vladimír Putin</a></li>
                                                <li><a class="magazin" href="/tema/angela-merkelova.html">Angela Merkelová</a></li>
                                                <li><a class="magazin" href="/tema/prusvihove-myto.html">Průšvihové mýto</a></li>
                                                <li><a class="magazin" href="/tema/udalost-dotyku.html">Událost Dotyku</a></li>
                                                <li><a class="byznys" href="/tema/financni-trhy.html">Finanční trhy</a></li>
                                                <li><a class="magazin" href="/tema/valka-policajtu.html">Válka policajtů</a></li>
                                                <li><a class="magazin" href="/tema/velky-bratr.html">Velký bratr</a></li>
                                                <li><a class="magazin" href="/tema/dataroom.html">Dataroom</a></li>
                                                <li><a class="magazin" href="/tema/gmo-potraviny.html">GMO potraviny</a></li>
                                                <li><a class="byznys" href="/tema/petrolejarsky-prumysl.html">Petrochemický průmysl</a></li>
                                                <li><a class="magazin" href="/tema/pozemkovi-magnati.html">Pozemkoví magnáti</a></li>
                                                <li><a class="byznys" href="/tema/komodity.html">Komodity</a></li>
                                                <li><a class="byznys" href="/tema/platebni-metody.html">Platební metody</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
    
        <div class="clearfix"></div>
        














    <div class="content-wrapper" data-sticky_parent>
        <div class="left clanek-detail">

<div id="snippet--clanek">                 
                <div class="clanek article-content"> 



                        
                        <div id="publicistika" class="row clanek-siroke-foto">
                            <h3 class="tema infading">
                                <a
                                   class="publicistika" href="/tema/historie.html">Historie</a>
                            </h3>

                            <h1 class="infading">Příběh Blaženy Andělové-Baborové: Tátu zastřelili, někdo ho musel udat</h1>

                                <div class="autor-datum-box">
                                        <a class="autor" href="/autor/post-bellum-cro-plus-3401.html">Post Bellum ČRo Plus</a>
                                </div>
                            
                                <div class="autor-datum-box">
                                    <span class="datum">8. duben 2019</span>
                                    <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 9 minut</span>
                                </div>

                            <div class="uvodni-img infading">
                                    <img src="https://g.denik.cz/1/7f/blazenababorova-andelova_dotyk-640.jpg" width="501" height="640" alt="Blažena Baborová-Andělová" title="Blažena Baborová-Andělová">

                                <p class="popis">Blažena Baborová-Andělová</p>
                                    <p class="autor-afterimg">Foto: Post Bellum</p>
                            </div>
                            
                        </div>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="clanek-share infading dotyk-share-sticky-bar is_stuck">
    <a title="Sdílej na Facebook" class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https://dotyk.denik.cz/publicistika/pribeh-blazeny-andelove-baborove-tatu-zastrelili-nekdo-ho-musel-udat-20190408.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;"></a>
    <a title="Sdílej na Twitter" class="twitter" href="https://twitter.com/intent/tweet?url=https://dotyk.denik.cz/publicistika/pribeh-blazeny-andelove-baborove-tatu-zastrelili-nekdo-ho-musel-udat-20190408.html&text=P%C5%99%C3%ADb%C4%9Bh%20Bla%C5%BEeny%20And%C4%9Blov%C3%A9-Baborov%C3%A9%3A%20T%C3%A1tu%20zast%C5%99elili%2C%20n%C4%9Bkdo%20ho%20musel%20udat&via=tydenikdotyk"></a>
</div>
                    <div class="row">
                        <div class="clanek-content">


                            <div class="perex">
                                <p>/PŘÍBĚHY 20. STOLETÍ/ Pozdě večer 11. dubna 1948 vyrazila z Františkových Lázní skupina asi dvaceti lidí. Chtěli se tajně dostat z komunistického Československa do Bavorska. Převést je měl válečný veterán ze západní fronty Jan Anděl (1911-1948), s nímž šla do exilu i těhotná manželka Pavla, syn Jan a dcera Blažena. Na silnici nedaleko obce Kammerdorf čekali na uprchlíky příslušníci Sboru národní bezpečnosti (SNB). Zadrželi je – a Jana Anděla při potyčce zabili</p>
                            </div>
                            

    <div class="vlozena-galerie">
        <h3>FOTOGALERIE</h3>
        <div class="content">
                <div class="tri-fotky">
                    <a class="height" href="https://dotyk.denik.cz/galerie/blazena-baborova-andelova.html?photo=1&back=1134194270-8443-111&cast="><img src="https://g.denik.cz/1/7f/blazenababorova-andelova_dotyk-320.jpg" width="141" height="180" alt="Blažena Baborová-Andělová" title="Blažena Baborová-Andělová"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/blazena-baborova-andelova.html?photo=2&back=1134194270-8443-111&cast="><img src="https://g.denik.cz/1/f1/jan-andel-v-anglii_dotyk-320.jpg" width="249" height="180" alt="Jan Anděl v Anglii" title="Jan Anděl v Anglii"></a>
                    <a class="width" href="https://dotyk.denik.cz/galerie/blazena-baborova-andelova.html?photo=3&back=1134194270-8443-111&cast="><img src="https://g.denik.cz/1/c4/janandel_dotyk-320.jpg" width="320" height="180" alt="Jan Anděl" title="Jan Anděl"></a>
                </div>
        </div>
    </div>

<p>„Tátu zastřelili. Někdo ho musel udat, protože už na nás čekali. Nebylo to ještě ani na hranicích, zbývaly tak dva kilometry. A přesto dobře věděli, kudy půjdeme,“ vzpomíná Blažena Baborová, za svobodna Andělová – tehdy jí bylo třináct let.</p>
<div class="textbox">Blažena Andělová-Barborová má za sebou pozoruhodný život, který vyprávěly <a href="https://plus.rozhlas.cz/pribehy-20-stoleti-6504756" target="_blank" rel="noopener">Příběhy 20. století Českého rozhlasu</a>. </div>
<p>Blažena Andělová se narodila 7. února 1935 nedaleko slovenské Nitry. Válku prožila s matkou Pavlou Andělovou (a později i s mladším bratrem Janem) v dosti chudých poměrech. Nejdřív všichni obývali domek v obci Ivanka, později se přestěhovali do vesničky Párovské Háje – k tetě, která se již starala o Blaženina malého bratra.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/pohranicnik-svitak-prevadel-lidi-do-rakouska-sel-za-to-do-vezeni-20190328.html"><img src="https://g.denik.cz/111/58/jakub-svitak-v-roce-1972-2_orez_dotyk-180.jpg" width="180" height="180" alt="Jakub Sviták v roce 1972" title="Jakub Sviták v roce 1972"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/pohranicnik-svitak-prevadel-lidi-do-rakouska-sel-za-to-do-vezeni-20190328.html">Pohraničník Sviták převáděl lidi do Rakouska. Šel za to do vězení</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-cro-plus-3401.html" class="autor">Post Bellum ČRo Plus</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">31. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 14 minut</span>
            </div>
        </div>
    </div>

<p>V Párovských Hájích začala Blažena chodit do jednotřídky v místní škole, a vzpomíná, že měla „nejhezčí dětství“ – do vsi prý těžká doba příliš nedoléhala.</p>
<p>Jinak na tom byl její otec Jan Anděl, původním povoláním obuvník u Bati. Roku 1939 odešel přes Polsko za hranice, aby se zapojil do bojů proti nacismu. Rodina o něm do května 1945 neměla téměř žádné zprávy. Podle archivní dokumentace, kterou pro Paměť národa a Ústav pro studium totalitních režimů zpracovala Eva Palivodová, vstoupil Jan Anděl ve Francii do cizinecké legie. Absolvoval výcvik v Sidi Bel Abbès a stal se legionářem v alžírském městě Saída.</p>
<p>Když vypukla válka, přeřadili ho k československým jednotkám – nejdříve k 1. pěšímu pluku v Agde, poté k 3. pěšímu pluku, nakonec sloužil u 1. dělostřeleckého pluku. Po kapitulaci Francie odjel na lodi Viceroy of India do Velké Británie, kde byl zařazen do dělostřeleckého oddílu. V červnu 1944 byl převelen k motostřeleckému praporu, s nímž se zapojil do bojů u obleženého Dunkerque. Do vlasti se vrátil v květnu 1945, získal několik vyznamenání, mimo jiné za chrabrost.</p>
<h2 class="pseudo-h3">Národním správcem v hotelu Biedermeier</h2>
<p>Po válce už Jan Anděl nechtěl žít na Slovensku a usadil se v západočeských Františkových Lázních, kam za ním v listopadu přijela manželka s dcerou a o něco později i syn. Po vyhnání tamních Němců vedli manželé Andělovi ve městě hotel Biedermeier, ve kterém se se stal Jan Anděl národním správcem.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/snad-jsem-se-narodila-ve-varsave-nekdy-na-podzim-v-jednactyricatem-20190309.html"><img src="https://g.denik.cz/1/07/marie-andelova-1-clone-1_dotyk-180.jpg" width="180" height="180" alt="Marie Andělová" title="Marie Andělová"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/snad-jsem-se-narodila-ve-varsave-nekdy-na-podzim-v-jednactyricatem-20190309.html">Marie Andělová: Snad jsem se narodila ve Varšavě. Někdy v jednačtyřicátém</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-cro-plus-3401.html" class="autor">Post Bellum ČRo Plus</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">10. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 12 minut</span>
            </div>
        </div>
    </div>

<p>V domě žili američtí vojáci, po jejich odchodu sloužil jako sezónní ubytovna pro lázeňské hosty. Hotel byl menší, nabízel jen asi sedm pokojů, hosty přitahovala restaurace s terasou a rozsáhlá zahrada, kde se slunili na lehátkách. Večer se na terase pořádaly taneční zábavy. Andělovi obývali malý byt v prvním patře.</p>
<p>Někdejší voják Jan Anděl se dobře vyznal v krajině západočeského pohraničí. Přesně nevíme, jak se s ní seznámil, ale už před komunistickým pučem převedl přes hranice služebnou, která měla být jako Němka odsunuta do sovětské zóny okupovaného Německa, ale chtěla se dostat na území pod americkou správou.</p>
<p>„S převratem v únoru 1948 se táta nemohl smířit. Byla jsem malá holka, ale viděla jsem, že jako západní odbojář nemůže přijmout, že se v Československu dostali komunisté k moci,“ vzpomíná Blažena Andělová-Baborová.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/napraveny-vrah-matyas-se-stal-legendou-adventisticke-cirkve-v-lagru-elias-20190227.html"><img src="https://g.denik.cz/111/20/vojtech-matyas-3_1-1_dotyk-180.jpg" width="180" height="180" alt="Vojtěch Matyáš" title="Vojtěch Matyáš"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/napraveny-vrah-matyas-se-stal-legendou-adventisticke-cirkve-v-lagru-elias-20190227.html">Napravený vrah Matyáš se stal legendou adventistů v komunistickém lágru</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-cro-plus-3401.html" class="autor">Post Bellum ČRo Plus</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">3. březen 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 14 minut</span>
            </div>
        </div>
    </div>

<p>Nejdřív Jan Anděl pomohl v emigraci svým přátelům a známým – účastníkům domácího i zahraničního odboje, kteří se v nových poměrech cítili ohroženi. Několik jich přijelo do hotelu Biedermeier, kde se ubytovali a odkud je pak Anděl 25. března 1948 odvedl do Bavorska. Šli z Františkových Lázní kolem obce Libá, cestou je však u dvora Sorkov zadrželi dva strážmistři SNB Josef Hadáček a Jan Vídeňský.</p>
<p>Tehdy je Jan Anděl přemohl, odzbrojil a cestu „přes čáru“ úspěšně dokončil. Jednoho esenbáka zranil – a u silnice z Lužné do Libé stojí dodnes pomníček, opěvující hrdinství dvou strážmistrů v boji s agenty cizích rozvědek…</p>
<h2 class="pseudo-h3">Zastřelen 11. dubna 1948</h2>
<p>Vzápětí se Jan Anděl rozhodl, že s těhotnou manželkou a dvěma dětmi také odejde na Západ. Odchod naplánoval na 11. dubna 1948 – a shromáždil velkou skupinu uprchlíků, která čítala asi 21 lidí. Byli v ní například Andělovi přátelé ze zahraničního odboje Ludevít Veselý a Jan Veselý, dále někdejší partyzáni ze Slovenska a další přátelé s rodinami. Jan Anděl zvolil, nejspíš poněkud lehkomyslně, podobnou trasu jako při předchozím přechodu.</p>
<p>Uprchlíci se setkali u Labutího jezírka ve Františkových Lázních a společně postupovali kolem koupaliště Jadran a dále lesní cestou mezi rybníky. Když vyšli z lesa, měli přejít silnici a kolem vesnice Libá projít do Německa. Na silnici na ně však čekali příslušníci SNB, kteří je zadrželi.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/magazin/veznem-v-nemecku-i-v-sssr-pribeh-vladimira-bernata-ktereho-semlely-dejiny-20181129.html"><img src="https://g.denik.cz/111/f6/vladimir-bernat-v-detstvi-s-rodici_orez_dotyk_dotyk-180.jpg" width="180" height="180" alt="Vladimír Bernát v dětství s rodiči" title="Vladimír Bernát v dětství s rodiči"></a>
        </div>
        <div class="right">
            <h3><a href="https://dotyk.denik.cz/magazin/veznem-v-nemecku-i-v-sssr-pribeh-vladimira-bernata-ktereho-semlely-dejiny-20181129.html">Vězněm v Německu i v SSSR. Příběh Vladimíra Bernáta, kterého semlely dějiny</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-cro-plus-3401.html" class="autor">Post Bellum ČRo Plus</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">29. listopad 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 8 minut</span>
            </div>
        </div>
    </div>

<p>Blažena Andělová-Baborová vzpomíná: „Byli jsme velká skupina, včetně asi šesti dětí. Rodiče nám nevysvětlovali, kam jdeme – vzpomínám si, že jedné malé holce řekli, že se jde na ryby, a ona potom prohlašovala, že na ryby už víckrát nechce… Musel nás udat někdo, kdo věděl, kudy táta půjde. Esenbáci se najednou objevili, rozsvítili a křikli: ,Stát!‘ Řekla bych, že táta musel jednoho z nich poznat, že převáděl, když měl ten dotyčný službu, a že to s ním měl domluvené i tentokrát." </p>
<p>"Podle výslechových spisů se otec obrátil a řekl mu: ,Ty…!‘– prostě ošklivé slovo, já je opakovat nebudu. A snad se na něj vrhl, ale nic mu neudělal, protože i ve spise je uvedeno, že táta měl pistoli, ale nebylo z ní vystřeleno. Nevím, proč esenbák vystřelil, ale táta to dostal rovnou do srdce a jednu ránu do kotníku, byl na místě mrtvý. Zdá se mi, že tátu ten pohraničník zastřelil, aby se zbavil svědka – člověka, kterému předtím pomáhal," vysvětluje Blažena Andělová-Baborová. </p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/ztratit-vsechny-pribeh-frantiska-lederera-sirotka-z-ghetta-v-lodzi-20190207.html"><img src="https://g.denik.cz/111/82/09-frantisek-lederer-v-roce-2017-pri-nataceni-pro-pamet-naroda_orez1_dotyk-180.jpg" width="180" height="180" alt="František Lederer v roce 2017 při natáčení pro Paměť národa" title="František Lederer v roce 2017 při natáčení pro Paměť národa"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/ztratit-vsechny-pribeh-frantiska-lederera-sirotka-z-ghetta-v-lodzi-20190207.html">Ztratit všechny. Příběh Františka Lederera, sirotka z ghetta v Lodži</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-cro-plus-3401.html" class="autor">Post Bellum ČRo Plus</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">9. únor 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 11 minut</span>
            </div>
        </div>
    </div>

<p>Podle archivních dokumentů se událost odehrála tak, že se Jan Anděl stal obětí náhody, selhání jednoho ze strážmistrů – nikoli toho, s nímž se dostal do potyčky. Ve Zprávě o zatčení stojí, že „Anděl (se) za pomoci dvou mužů vrhl se slovy: ,Ty k…o,‘ na strážmistra Řezáče, při čemž pravděpodobně držel pistoli. Strážmistr Řezáč, který v pravé ruce držel samopal, snažil se levou volnou rukou odraziti Anděla. Když spatřil strážmistr Lébr, že strážmistru Řezáčovi hrozí nebezpečí odzbrojení, vypálil směrem na útočící muže dávku ze samopalu. Po tomto výstřelu Anděl ihned klesl k zemi a s ním současně i strážmistr Řezáč.“</p>
<h2 class="pseudo-h3">Potrestání uprchlíků</h2>
<p>Zápis i líčení Blaženy Baborové naznačují, že pokud s převaděčem Andělem někdo spolupracoval a nyní ho zradil, byl to spíš strážmistr František Řezáč – střílel však druhý ze zasahujících esenbáků Jiří Lébr, který svou zmatenou střelbou zabil Anděla a vážně zranil i svého kolegu.</p>
<p>Policejní záznam rovněž uvádí, že uprchlíky udal dělník z Františkových Lázní Ivan Georgiev. Ať už se událost stala jakkoli, Jan Anděl byl mrtev na místě. Ostatní zadržené uprchlíky odvezli příslušníci SNB do vyšetřovací vazby v Chebu, děti se dostaly na pár dní do budovy jeslí a mateřské školky.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/drahomira-sinoglova-bylo-to-v-breznu-1982-pulrocniho-syna-mi-vyrvali-z-naruci-20200109.html"><img src="https://g.denik.cz/1/55/sinoglova-6_2_dotyk-180.jpg" width="180" height="180" alt="Drahomíra Šinoglová 2018" title="Drahomíra Šinoglová 2018"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/drahomira-sinoglova-bylo-to-v-breznu-1982-pulrocniho-syna-mi-vyrvali-z-naruci-20200109.html">Drahomíra Šinoglová: Bylo to v březnu 1982, půlročního syna mi vyrvali z náručí</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-cro-plus-3401.html" class="autor">Post Bellum ČRo Plus</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">13. leden 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 9 minut</span>
            </div>
        </div>
    </div>

<p>Janova manželka Pavla Andělová skončila ve vazbě. Pro její dceru Blaženu si za pár dní přijela kamarádka Ema Hladíková s rodiči. Syna Jana se ujala teta ze Slovenska, u které zůstal po celé dětství – do Čech se vrátil až po vyučení. Pavlu Andělovou policie propustila asi po dvou měsících, záhy porodila holčičku a také ona se ubytovala u rodiny knihařů Hladíků ve Františkových Lázních.</p>
<p>Ostatní zadržení byli za pokus o přechod hranic odsouzeni k trestům kolem jednoho roku vězení. Zanedlouho zatkla Státní bezpečnost pro změnu Hladíkovy, přátele Andělových, patrně také za převádění lidí přes hranice…</p>
<p>Blažena Andělová-Baborová se vyučila hodinářkou. V roce 1957 se vdala a krátce po sobě se jí pak narodily dvě dcery. Našla si zaměstnání v lázeňském zařízení ve Františkových Lázních, vystudovala večerní ekonomickou školu a pracovala jako účetní jednoho z lázeňských středisek, odkud v únoru 1990 odešla do důchodu. Pavla Andělová zemřela po těžké nemoci v roce 1969 ve věku osmapadesáti let.</p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/elvira-ptakova-filipovicova-chtela-jsem-budovat-komunismus-byla-jsem-pitoma-20181231.html"><img src="https://g.denik.cz/111/f5/05-d181231rd8tp4_2_dotyk-180.jpg" width="180" height="180" alt="Elvíra Ptáková Filipovičová v roce 2017" title="Elvíra Ptáková Filipovičová v roce 2017"></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/elvira-ptakova-filipovicova-chtela-jsem-budovat-komunismus-byla-jsem-pitoma-20181231.html">Elvíra Ptáková Filipovičová: Chtěla jsem budovat komunismus, byla jsem pitomá</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-cro-plus-3401.html" class="autor">Post Bellum ČRo Plus</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">1. leden 2019</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 7 minut</span>
            </div>
        </div>
    </div>

<p>Případem zastřeleného Jana Anděla se po pádu komunistického režimu zabýval Úřad pro dokumentaci a vyšetřování zločinů komunismu. V roce 2003 bylo vyšetřování ukončeno a případ odložen ad acta.</p>
<div class="textbox">
<p><strong>Paměť národa</strong><br />Příběh Blaženy Baborové zdokumentovali redaktoři Post Bellum pro Paměť národa. Tato unikátní sbírka dnes obsahuje už několik tisíc vyprávěných příběhů válečných veteránů, odbojářů, politických vězňů a mnohých dalších. Vzniká díky drobným dárcům. Připojte se i vy třeba tak, že vstoupíte do Klubu přátel Paměti národa. Děkujeme. </p>
</div>
<p><em><strong>Autor: Adam Drda </strong></em></p>
    

    <div class="vlozeny-clanek">
        <div class="left">
            <a href="https://dotyk.denik.cz/publicistika/sestra-rekla-ze-pujdeme-z-terezina-domu-tak-jsme-sly-pribeh-alzbety-dostalove-20181212.html"><img src="https://g.denik.cz/1/5b/sw2ztowk_2-clone_dotyk-180.jpg" width="180" height="180" alt="Alžběta Dostálová (Morgensternová), září 2010 Mohelnice." title="Alžběta Dostálová (Morgensternová), září 2010 Mohelnice."></a>
        </div>
        <div class="right">
            <div class="tema"><a href="https://dotyk.denik.cz/tema/historie.html">Historie</a></div>
            <h3><a href="https://dotyk.denik.cz/publicistika/sestra-rekla-ze-pujdeme-z-terezina-domu-tak-jsme-sly-pribeh-alzbety-dostalove-20181212.html">Sestra řekla, že půjdeme z Terezína domů. Tak jsme šly. Příběh Alžběty Dostálové</a></h3>
            <div class="autor-datum-box">
                    <span>
                        <a href="https://dotyk.denik.cz/autor/post-bellum-cro-plus-3401.html" class="autor">Post Bellum ČRo Plus</a>
                    </span>
            </div>
            <div class="autor-datum-box">
                <span class="datum">13. prosinec 2018</span>
                <span class="doba-cteni"><i class="icon-dotyk-time"></i> četba na 7 minut</span>
            </div>
        </div>
    </div>

<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>    <div class="dalsi-clanek">
        <h3 class="nadpis">VÍCE K TÉMATU: <a href="/tema/historie.html">Historie</a></h3>
        <h2>
            <a
               class="" href="/publicistika/pred-110-lety-mel-peary-stanout-na-severnim-polu-zrejme-jej-ale-minul-20190406.html?strana=2&amp;puvodni=3953039&amp;tema=historie">Stanul jako první na severním pólu Peary, nebo Cook? Nejspíš ani jeden</a></h2>
        <div>
            <a
               class="cist-clanek" href="/publicistika/pred-110-lety-mel-peary-stanout-na-severnim-polu-zrejme-jej-ale-minul-20190406.html?strana=2&amp;puvodni=3953039&amp;tema=historie">ČÍST ČLÁNEK</a></div>
        <div>
            <a
               class="dotyk-btn" href="/publicistika/pred-110-lety-mel-peary-stanout-na-severnim-polu-zrejme-jej-ale-minul-20190406.html?strana=2&amp;puvodni=3953039&amp;tema=historie">
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
                <i class="icon-dotyk-chevron-down"></i>
            </a>
        </div>
    </div>
                        </div>
                    </div>
                </div>
</div>
            <div style="display:none;">
                <div data-spklw-widget="widget-5ac769cae6a78"></div>
                <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
            </div>

<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>            
        </div>
        <div class="right">


<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="skyscaper-desktop is_stuck" data-sticky_column>

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
<div class="footer infading">
    <div class="row">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="13 0 85 18"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a>
                </div>
                <ul>
                    <li><a href="/informace/o-nas.html">O nás</a></li>
                    <li><a href="/informace/o-cem-piseme.html">O čem píšeme</a></li>
                    <li><a href="/autor/">Autoři</a></li>
                    <li><a href=" https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Kontakt</li>
                    <li><a href="/rss/">RSS feed</a></li>
                    <li><a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">Mobilní verze</a></li>
                </ul>
                <div class="store-buttons">
                    <a href="https://itunes.apple.com/us/app/dotyk/id1124048150?ls=1&mt=8" target="_blank"><span class="app-store"></span></a>
                    <a href="https://play.google.com/store/apps/details?id=cz.vlm.dotyk" target="_blank"><span class="google-store"></span></a>
                </div>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="14 0 85 16"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
            <div class="sl3">
                <ul class="brands">
                    <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-denik"></use></svg></a></li>
                    <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
                    <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
                    <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
                    <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
                    <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
                    <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
                    <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
                    <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
                    <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
                    <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
                    <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
                    <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
                    <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
                    <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
                    <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
                    <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
                    <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
                    <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
                    <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
                </ul>
                <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
            </div>
        </div>
    </div>
</div>    </div>
</div>

<div id="sticky" data-loaded="false"></div><script src="https://g.denik.cz/webtemp/jsloader-041373760670-1553688827.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554380853.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">


<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script type="text/javascript">initCookies();</script>

</body>
</html>
